1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

computer vodoo

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von arttom, 01.12.07.

  1. arttom

    arttom Erdapfel

    Dabei seit:
    01.12.07
    Beiträge:
    2
    hallo miteinander,
    also ,ich hab auf leo 5.1 geupt-ihr werdets nicht glauben,aber nachts punkt 1uhr!!!geht
    mein mbp 2.16 core 2 duo / 2gig ram ohne ersichtlichen grund von alleine an.beobachte das jetzt 1 woche lang.
    ist doch seltsam ,oder
    hab übrigens nichts an den einstellungen geändert (sicherheit,energie sparen bezw. zeitplan)
    hat jemand ähnliche probleme
    übrigens ,nachdem ich das update zum1sten mal aufspielte,konnte man ihn ausschalten -
    war aber nur der ruhezustand heißt nach hochklappen des displays ging er an
    jetzt funktioniert zwar alles ,aber wie gesagt um 1.00 gehen die lichter an
    kann jemand helfen oder mir sagen wo ich noch nachschauen oder an was es liegen könnte
    merci im vorraus
     
  2. Peitzi

    Peitzi Blutapfel

    Dabei seit:
    07.08.07
    Beiträge:
    2.595
    Geh mal in die Systemeinstellungen und guck bei "Energie spaaren" in den Zeitplan, ob sich da nicht eventuell was eingeschlichen hat.
     
  3. arttom

    arttom Erdapfel

    Dabei seit:
    01.12.07
    Beiträge:
    2
    schon erledigt

    da habich glaube ich schon xmal nachgeschaut.alles o.k.
     
  4. T-lo

    T-lo Weißer Winterglockenapfel

    Dabei seit:
    28.11.06
    Beiträge:
    889
    Schau mal hier nach - Du bist nicht der Erste, der das Problem hat. Ob es in dem Thread allerdings eine Lösung gibt, weiß ich nicht, weil ich ihn auch nicht gelesen habe. Mir kam nur das Symptom bekannt vor... ;)
     
  5. Stargate

    Stargate Weisser Rosenapfel

    Dabei seit:
    16.05.04
    Beiträge:
    782
    >- Du bist nicht der Erste, der das Problem hat. Ob es in dem Thread allerdings eine Lösung gibt, weiß ich nicht, weil ich ihn auch nicht gelesen habe. Mir kam nur das Symptom bekannt vor...


    Eine Lösung dafür gibt es m.W nach noch nicht. Zumindest nicht von Apple.

    Aber man kann versuchen in den Einstellungen "Energiesparen" den Rechner zu genau
    dieser Uhrzeit ausschalten zu lassen..

    Alternativ gibt es dafür eine Einstellungsdatei in den Preferences. Ob es etwas bringt
    diese zu löschen entzieht sich meiner Kenntnis.
     

Diese Seite empfehlen