1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Bridge CS4 - seltsames Phänomen

Dieses Thema im Forum "Grafikbearbeitung & Layout" wurde erstellt von Santa Matze, 08.02.09.

  1. Santa Matze

    Santa Matze Querina

    Dabei seit:
    07.07.07
    Beiträge:
    181
    Hallo Gemeinde,

    ich hab folgendes Problem:
    bisher hatte ich die Canon EOS10D und die RAW-Entwicklung hat super funktioniert. Jetzt hab ich das erste mal RAW`s von einer 10D und 40D gleichzeitig im Ordner geladen und die Einstellungen im RAW-Konverter getätigt (Farbtemp. Helligket, ect)
    Jetzt hab ich per Stapelverarbeitung die RAW`s in jpg`s verwandelt, als Aktion erstellt: RAW aus der Bridge öffnen, leicht scharfzeichnen, Bild/Modus/8bit, in sRGB Profil umwandeln, als jpg speichern.

    Aber, alle jpg`s sind in den Tiefen viel zu hell, und zwar alle, sowohl die von der 10D, als auch die von der 40D. Als ob ich den Regler für das Fülllicht aufgerissen hätte.
    Wenn ich jetzt das RAW manuell in PS reinlade und dann den Rest der aufgezeichneten Aktion ablaufen lasse, dann passt das jpg perfekt.

    Ich hab den Cache gelöscht, sogar PS und die Bridge neu installiert - ohne Änderung.

    Ich hab PS noch auf meinem 2. MB installiert - wenn ich dort die Aktion lade, dann werden die jpg`s richtig erstellt. Also es scheint ein lokales Problem der Bridge auf meinem MBP zu sein.

    Kennt sich da jemand aus?


    Gruß
    Matthias
     

Diese Seite empfehlen