1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Akkuproblem

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von danp, 14.01.08.

  1. danp

    danp Gast

    hallo zusammen,

    ich hab bei meinem macbook ein akkuproblem. laut istartpro ist die "gesundheit" nur noch auf 89%. das problem ist, wenn die akku anzeige des osx auf ca. 21% ist schaltet sich das macbook einfach aus, nicht auf standb. sonder komplett aus. was könnte es da haben? ist nur die anzeige im osx falsch, oder ist mein akku kaputt?
    danke für eure hilfe!
    lg
     
  2. Hallo

    Hallo Gast

    Leider ist bei diesem Verhalten der Akku defekt! Ist es innerhalb der Garantie, dann wird Dir der Akku ersetzt.
     
  3. Markus14

    Markus14 Jamba

    Dabei seit:
    22.06.05
    Beiträge:
    59
    Meistens wird bei einem solchen Defekt auch noch nach Ablauf der Garantie getauscht, hängt natürlich davon ab, ob und inwieweit ein Defekt vorliegt.
     
  4. Hallo

    Hallo Gast

    Also, den Akku mal einschicken - oder einschicken lassen.

    War bei meinem MB Akku leider auch so. Ging bei 21% bis 23% einfach aus. Ist auf Garantie getauscht worden - allerdings habe ich 3 Jahre bei Gravis gekauft!
     
  5. pbg4_12inch

    pbg4_12inch Jamba

    Dabei seit:
    17.10.08
    Beiträge:
    57
    Ich hänge mich hier mal dran, muss man ja keinen neuen Thread aufmachen.

    Bei unserem Macbook late 08 (13er) tritt seit neuestem ein Problem mit dem Akku auf.
    Eigentlich ist laut coconut alles okay. 97% capacity nach 251 Ladezyklen, alles fein.

    Auch wenn man ihn benutzt, ist alles okay. Allerdings: Sobald der Mac im Ruhezustand ist und nicht am Stromnetz ist, wacht er nicht mehr aus dem Ruhezustand aus. Er lässt sich erst anschalten, wenn man das Netzteil anschließt und erwacht dann aus dem "deep sleep".

    So, wenn man nun coconut startet, steht die capacity auf 5%, der Akku ist angeblich 0% geladen (auch wenn er kurz vor dem Ruhezustand (also runterklappen) noch voll war) und es dauert mehrere Minuten, bis auf einmal coconut wieder alles richtig anzeigt (also wie vorher 97% capacity und mit dem bisherigen Ladestand).

    Hat jemand eine Idee, woran das liegen könnte? Wackelkontakt in einzelnen Zellen des Akkus? Es ist wirklich nervig...
     

Diese Seite empfehlen