1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Adium schickt keine Nachrichten

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von mamamague, 29.05.07.

  1. mamamague

    mamamague Bismarckapfel

    Dabei seit:
    29.05.07
    Beiträge:
    77
    Hi,

    Ich habe vor kurzem die neuste Adium-Version (1.0.3) heruntergeladen und war erstmal begeistert von der neuen Oberfläche ;)

    Aber mittlerweile ist bei mir ein Problem aufgetaucht:

    Wenn ich einem Offline-Icq-User eine Nachricht schicke bekommt der, wenn er online geht, nur eine leere Nachricht von mir und nicht den gesendeten Text ?!?! Was kann da los sein??

    Bei meiner vorherigen Adium-Version hat es mich immer wenn ich so eine Nachricht senden wollte gefragt ob ich diese "jetzt" , "später" oder "nicht" senden wolle... wenn ich auf "jetzt senden" geklickt habe hat alles wunderbar funktioniert !

    Aber in der neuen Version kommt dieses Fenster auch gar nicht mehr!

    Ich hoffe mir kann jemand helfen, dass ich wieder normal Nachrichten an Offline-User schicken kann!
     
  2. tehshin

    tehshin Ribston Pepping

    Dabei seit:
    26.08.05
    Beiträge:
    297
    Stimmt die Abfrage wann die Nachricht versendet werden sollte taucht nicht mehr auf. Meine Nachrichten kommen aber an... (ICQ). Vielleicht liegts ja am Client den deine Freunde benutzen. Mehr kann ich dazu erstmal auch nicht sagen.
     
  3. mamamague

    mamamague Bismarckapfel

    Dabei seit:
    29.05.07
    Beiträge:
    77
    hat sich mittlerweile von selbst erledigt...

    adium hat nur keine nachrichten versand wenn ich copy/paste-nachrichten versenden wollte...wenn ich sie immer von hand eingebe is alles ok !!!

    ka...was da los is ...aber naja... es funktioniert ja doch ;)
     
  4. floeschen

    floeschen Horneburger Pfannkuchenapfel

    Dabei seit:
    13.08.06
    Beiträge:
    1.402
    Ein Update auf die neuste Version (1.0.4) behebt den Fehler vielleicht. o_O
     
  5. Egbert

    Egbert Süsser Pfaffenapfel

    Dabei seit:
    14.12.06
    Beiträge:
    672

    Hä? Welche neue Oberfläche? Bei mir sieht alles gleich aus, also wie vor dem Update.
     

Diese Seite empfehlen