1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ZyXEL Router logt sich immer aus!!!

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von feitzi, 21.10.06.

  1. feitzi

    feitzi Macoun

    Dabei seit:
    15.07.06
    Beiträge:
    116
    Ich habe mir einen Zyxel P-320W Router mit AON PUR und einem speed touch modem gekauft.Nach der Instalation ging das Internet einwandfrei, aber nach einer Stunde kam ich nicht mehr hinein auch die Geräteinformation auf dem Router zeigt nur noch 0.0.0 und so weiter an. Danc kan ich machen was ich will erst wen ich das Gerät Reste und alles neu eingebe (Habe auch schon versucht die Einstelungen zu speicher und dan wieder hochzuladen geht auch nicht) komme ich wieder fr ca. 1 Stunde ins Internet. Danke schonn im voraus :p

    feitzi
     
  2. feitzi

    feitzi Macoun

    Dabei seit:
    15.07.06
    Beiträge:
    116
    so habs jetzt hinbeckommen, aber er logt sich immer wieder aus und mus in dan imer neu einschalten das ich wieder ins web komme, kan mir hir noch jemand helfen?
     
  3. trent

    trent Gast

    Meine Meinung über Zyxel Router hält sich arg in Grenzen. Nach nem halben Jahr Theater mit meinem Zyxel Prestige 660-HW7 Router hab ich den verkauft und mir ne FritzBox geholt. Syncverluste und ständige Resets des Routers gehören damit der Vergangenheit an.
     
  4. skueper

    skueper Niederhelfenschwiler Beeriapfel

    Dabei seit:
    17.10.06
    Beiträge:
    847
    Hm, also entweder hat der Router ne Macke, wenn er jede Stunde seine Settings verliert (und damit die INet-Verbindung abbricht) oder Du wirst "abgeschossen". Einige Router kann man auch von außen mittels div. Maßnahmen konfigurieren...

    Ich würd erst mal schaun, ob es für den Router evtl. ein Firmware-Update gibt. Sowas kann wahre Wunder wirken ;)

    An sonsten mal alles bis auf Port 80 (für Webseiten) dichtmachen und schauen, ob er da durchläuft. Sowas wie UPnP sollte man auch schleunigst abstellen ;)

    Wenn er dann immer noch aussteigt sieht's schlecht aus. Dann wird's wohl der Router sein. Ein absemmelndes DSL-Modem kann ja nicht die Config vom Router zerschießen, also scheidet das als Fehlerquelle aus.

    Edit:
    Ich persönlich halte auch nichts von Zyxel. Im Consumer-Bereich tendiere ich zu AVM, D-Link, Netgear, je nach Aufgabenstellung. In den höheren Preislagen Cisco... aber @ home dürfte das wohl ein kleiner Overkill sein :)
     

Diese Seite empfehlen