1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Youtubeupload: Video verliert Ton!

Dieses Thema im Forum "Musiccafé" wurde erstellt von Kruemel952, 27.12.09.

  1. Kruemel952

    Kruemel952 Uelzener Rambour

    Dabei seit:
    06.01.09
    Beiträge:
    364
    Hallo Leute!
    Ich denke mal ich bin mit meiner Frage im richtigen Forum.
    Google- und Boardsuche hat nichts ergeben. Was mich auch nicht wundert, mein Problem ist nämlich wirklich einzigartig und technisch nicht zu erklären.
    Es muss ein Bedienungsfehler sein! Ich wüsste nicht, dass so etwas möglich ist.

    Ich habe gestern ein Drumcover zu einem Lied für Youtube aufgenommen.
    Schön mit iMovie bearbeitet, mit Garageband die Originalaudiospur darüber gelegt.
    Dann als Videodatei exportiert und diese auf Youtube geladen.
    Nachdem Upload habe ich ein Problem: Auch wenn meine Schlagzeugaufnahme prima zu hören ist, hört man von dem Lied nichts mehr.
    Ich weiß nicht warum. Es wäre möglich, dass Youtube sagt, dass ich damit irgendwelche Urheberrechte verletze. Nun ist es ja aber so, dass wenn ich mein Schlagzeug darüber gespielt habe doch eh niemand mehr etwas damit anfangen kann. Und es gibt viele Drumcover zu dem Lied auf Youtube, die den Weg auch geschafft haben.
    Würde nun laut Youtube eine Urheberrechtsverletzung vorliegen würde dann nicht mein Video gelöscht werden?
    Ist es technisch nicht unmöglich aus einer zusammenhängenden Audiospur einen Teil einfach so zu entfernen? Das geht doch gar nicht rückstandslos!!

    Ich würde mich über Tipps freuen, wie ich vielleicht doch noch zu einer Lösung komme.

    Das Lied, um dass es sich handelt heißt "Breathing" von Yellowcard und das Video ohne den Breathing-Ton findet ihr unter: http://www.youtube.com/watch?v=c18N5zn4cd4


    Vielen Dank schonmal im Vorraus!
    Vielleicht hat ja schonmal jemand sowas erlebt! :)
     
  2. derStyler

    derStyler Ingol

    Dabei seit:
    07.10.07
    Beiträge:
    2.083
    ich denke mal youtube hat es wegen einer urherber verletzung gelöscht
     
  3. Kruemel952

    Kruemel952 Uelzener Rambour

    Dabei seit:
    06.01.09
    Beiträge:
    364
    Das denke ich auch, aber wie ist es möglich nur den verletzten Teil rauszulöschen. Das ist doch eine zusammenhängende Datei!
    Sie haben den Audiotrack ja nicht deaktiviert oder so.
     
  4. derStyler

    derStyler Ingol

    Dabei seit:
    07.10.07
    Beiträge:
    2.083
  5. Kruemel952

    Kruemel952 Uelzener Rambour

    Dabei seit:
    06.01.09
    Beiträge:
    364
    Danke! Ja klar das macht schon Sinn, aber es gibt ja sehr viele bekannte Drummer, die Musik drumcovern, da hat auch bei Millionenzugriffen niemand etwas gegen. Bei dem Lied jedenfalls nicht.
    Was mir bloß nicht klar ist, wie das technisch möglich war nur das Lied zu entfernen. Da steht ja auch, dass mein Video dann gelöscht wird. Wird es aber nicht!
     
  6. ch33tah

    ch33tah Rheinischer Krummstiel

    Dabei seit:
    28.10.09
    Beiträge:
    383
    Du hast zu 100% das falsche video hochgeladen ;D
    Youtube kann keine Audiospuren entfernen.
    Es gibt auch kein Programm auf der Welt das dies kann :p

    MFG
     
  7. Kruemel952

    Kruemel952 Uelzener Rambour

    Dabei seit:
    06.01.09
    Beiträge:
    364
    Ja!
    Ich habe scheinbar einen Bedienungsfehler gemacht!
    Jetzt geht es! Vielen Dank!
    Ich habe auch schon an Zauberei gedacht! ;)
     

Diese Seite empfehlen