1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

YouTube ist zerschossen

Dieses Thema im Forum "Browser" wurde erstellt von notranked, 13.02.10.

  1. notranked

    notranked Melrose

    Dabei seit:
    07.05.06
    Beiträge:
    2.473
    Hallo, ich habe ein ernstes Problem mit YouTube. Ich denke, da haut irgendwas nicht ganz mit dem Seitenaufbau hin. Woran kann das liegen?
     

    Anhänge:

  2. Tolga T

    Tolga T Jonagold

    Dabei seit:
    29.01.10
    Beiträge:
    21
    Ist bei mir ab und zu auch so mit FireFox in letzer zeit i.wie immer weniger aber ab und zu kommt es trozdem vor.
     
  3. timd

    timd Grahams Jubiläumsapfel

    Dabei seit:
    05.02.10
    Beiträge:
    107
    Ich habe keine Probleme. Nutze Safari 4.0.4 ;)
     
  4. DerAlex

    DerAlex Boskop

    Dabei seit:
    07.01.07
    Beiträge:
    207
    So sah YouTube bei mir aus, wenn ich über den Proxy meiner FH dahin wollte.
     
  5. tak0209

    tak0209 Horneburger Pfannkuchenapfel

    Dabei seit:
    31.01.08
    Beiträge:
    1.412
    Mal den Cache löschen wirkt auch oft Wunder...
     
  6. Pechente

    Pechente Spartan

    Dabei seit:
    29.10.08
    Beiträge:
    1.606
    Scheinbar wird der CSS-Stylesheet nicht geladen oder nicht interpretiert. Ja, Cache löschen und wenn das nicht hilft mal die Cookies löschen, die Youtube gesetzt hat.
     
  7. notranked

    notranked Melrose

    Dabei seit:
    07.05.06
    Beiträge:
    2.473
    Also ich hab das jetzt alles versucht. Es klappt aber nicht. Kann ich noch etwas von Hand löschen ? Safari neuinstallieren vielleicht?
     
  8. notranked

    notranked Melrose

    Dabei seit:
    07.05.06
    Beiträge:
    2.473
    Neuinstallation hat nichts gebracht. Youtube geht einfach nicht.
     

Diese Seite empfehlen