1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

XP-Installation in Parallels bleibt stehen :(

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von NLS, 18.03.07.

  1. NLS

    NLS Querina

    Dabei seit:
    11.02.07
    Beiträge:
    181
    Hallo zusammen

    nachdem Parallels in der Test-Version mich vollends überzeugt hat, habe ich mir kürzlich die Lizenz gekauft. Daneben kaufte ich noch eine neue Festplatte für mein MacBook. Nun hab ich neu aufgesetzt und wollte nun Windows XP wieder installieren...

    Es funktioniert nicht mehr :(. Die Installation läuft am Anfang (Text-Modus) sauber durch, danach wird neu gestartet und es geht im grafischen Modus weiter. Dort ist bald Schluss. Die Installation bleibt immer an der genau gleichen Stelle einfach stehen. :(

    Die Animation unten rechts (grüne Quadrate) ist ebenfalls eingefroren. Der Mauspfeil lässt sich noch bewegen, aber das ist auch schon alles. Neustarten nützt nichts, er kommt wieder an diese Stelle und bleibt erneut stehen. Auch die Wahl einer anderen Installations-Art (Express, Benutzerdefiniert etc.) hilft nichts, es passiert immer das gleiche.

    Für mich ist das eine ziemliche Enttäuschung, jetzt wo ich viel Geld für Parallels ausgegeben habe, kann ich es nicht mehr nutzen. :(

    Hat jemand das gleiche Problem oder bin ich mal wieder der einzige??? :(

    Plattform:
    - MacBook der neuesten Generation, 1.83 Ghz, 1 GB RAM, 160 GB HD
    - Mac OS X 10.4.9 (up to date)
    - Parallels in neuester Version, up to date
     
    #1 NLS, 18.03.07
    Zuletzt bearbeitet: 18.03.07
  2. NLS

    NLS Querina

    Dabei seit:
    11.02.07
    Beiträge:
    181
    Hab eine Lösung des Problems gefunden: Netzwerk / USB deaktiviert und Reset, danach lief es weiter... offenbar bringt ihn das irgendwie durcheinander. Keine Ahnung warum...

    Also wenn hier jemand ein ähnliches Problem hat mit hängender Installation, kann dies mal ausprobieren.
     

Diese Seite empfehlen