1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

X11 benötigt

Dieses Thema im Forum "Andere Software" wurde erstellt von Pench, 15.03.07.

  1. Pench

    Pench Grahams Jubiläumsapfel

    Dabei seit:
    04.07.04
    Beiträge:
    104
    Ich hätte eine kleine bitte (in der Hoffnung, dass eine derartige Anfrage überhaupt legal ist... :) )
    Und zwar würde ich dringend X11 benötigen, meine Installationsdvd liegt aber etwa 150km von mir entfernt...
    Und auf der Apple-Seite gibt es ja nur die Version für 10.3.

    Wäre es möglich, mir diese zur Verfügung zu stellen, oder zu sagen, woher ich das pkg bekomme? Google spuckt irgendwie keine brauchbaren Antworten aus...
     
  2. LuxusLux

    LuxusLux Tydemans Early Worcester

    Dabei seit:
    13.07.06
    Beiträge:
    388
    Versuch mal die SuFu hier, das haben in der letzten Zeit vermehrt Leute gefragt. Wenn ich es finde poste ich es nach. ;)
     

Diese Seite empfehlen