1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

word 2008; Seitenzahl erst ab Seite 5

Dieses Thema im Forum "Office:Mac" wurde erstellt von Pipo, 02.01.09.

  1. Pipo

    Pipo Granny Smith

    Dabei seit:
    18.06.08
    Beiträge:
    15
    Hallo Maccis ;)

    Ja wie es schon im Betreff steht, wie stelle ich es bei word ein das Seitenzahlen erst ab Seite 5 angezeigt werden?
    Dachte immer es gibt da so einen hacken wo steht
    "Erst ab Seite...zählen" aber das habe ich wohl leider geträumt :(

    lg
     
  2. Bachatero

    Bachatero Ingrid Marie

    Dabei seit:
    28.06.06
    Beiträge:
    269
    Hallo,

    - vor Seite 5 einen Abschnittswechsel einfügen (Einfügen- Umbruch - nächste Seite)
    - Ansicht Kopf/Fußzeile
    - Haken weg bei mit "vorheriger verknüpfen"
    - Seitenzahl formatieren "Beginnen mit" (im Bild "Einfügen rechter Kreis")
    - Seitenzahl einfügen (im Bild "Einfügen linker Kreis")
     

    Anhänge:

    • Bild 1.png
      Bild 1.png
      Dateigröße:
      64,3 KB
      Aufrufe:
      22.237
  3. Pipo

    Pipo Granny Smith

    Dabei seit:
    18.06.08
    Beiträge:
    15
    vielen vielen dank :)
     
  4. Hubraum

    Hubraum Gala

    Dabei seit:
    05.04.10
    Beiträge:
    53
    Hallo Bachatero,

    ich habe den alten Thread ausgegraben, weil ich vor dem Problem mit den Seitenzahlen stand. Nach stundenlanger Suche bin ich im Netz auf Deinen Beitrag gestoßen und der brachte mir die Lösung.
    VIELEN HERZLICHEN DANK

    Du weißt gar nicht, wie sehr Du mir geholfen hast.

    Christian
     
  5. copyshopz

    copyshopz Idared

    Dabei seit:
    15.05.09
    Beiträge:
    28
    tausend dank!!!!! bei office 2011 klappt es genauso, sieht alles nur bissl anders aus
     
  6. Kall

    Kall Idared

    Dabei seit:
    13.07.09
    Beiträge:
    26
    Ich bekomme es im 2011er leider nicht hin.
    Egal wo ich bin und eine Seitenzahl setze macht er sie überall.
    davorigen
    Ich bin jetzt bei mir Auf Seite 4 und habe auf der Seite davor einen Seitenumbruch gesetzt. Ich klicke nun ins Textfeld und wähle "Seitenzahl einfügen".
    Habe in Format "Fortsetzen vom vorherigen Abschnitt" deaktiviert und "Beginnen mit 1" ausgewählt.
    Und wolla es erscheinen alle Zahlen auf allen Seiten.

    Was mache ich falsch?

    Danke schon mal

    So sorry, habs gefunden. Wer lesen kann ist klar im Vorteil!!!

    Ich habe einen Seitenumbruch und nicht einen Abschnittsumbruch gesetzt.

    Trotzdem Danke
     
  7. hades

    hades Morgenduft

    Dabei seit:
    03.12.05
    Beiträge:
    169
    Dieser Thread scheint zum Klassiker zu werden, hatte gerade genau dasselbe Problem und von wo kommt Hilfe: Apfeltalk. Hätte ich mir denken können :D

    Danke an alle Schreiberlinge :-D
     
  8. schmeckie

    schmeckie Erdapfel

    Dabei seit:
    15.06.11
    Beiträge:
    3
    Hallo Maccis,

    ich habe so ziemlich das gleiche Problem und bin auch der Anleitung gefolgt, komme jetzt aber nicht weiter. Ich arbeite mit Word 2011 und habe den Umbruch eingefügt und dann den Haken bei "mit vorheriger verknüpfen" weggemacht. Nun finde ich aber leider nicht die Schaltfläche um die Seitenzahl zu formatieren und somit um anzugeben dass er mit 1 und nicht mit 3 anfangen soll.

    Ich bin sehr dankbar für eure Hilfe, liebe Grüße
    schmeckie
     
  9. tak0209

    tak0209 Horneburger Pfannkuchenapfel

    Dabei seit:
    31.01.08
    Beiträge:
    1.412
    @schmeckie: Markiere die Seitenzahl. Dann gehe im Menü über Einfügen > Seitenzahlen... > Schaltfläche Format... > im folgenden Dialogfeld kannst du alles entsprechend einstellen.
    Alternativ kannst du über das Ribbon "Dokumentelemente" gehen. Dort findest du im Abschnitt Kopf- und Fusszeile die Schaltfläche Seite Nr. Darüber gelangst du in das gleiche Dialogfeld wie oben beschrieben.
     
  10. schmeckie

    schmeckie Erdapfel

    Dabei seit:
    15.06.11
    Beiträge:
    3
    Vielen Dank, ich habe die ganze Zeit gesucht und es einfach nicht gefunden obwohl es direkt vor meiner Nase lag :)
     
  11. primaballerina

    primaballerina Erdapfel

    Dabei seit:
    07.03.12
    Beiträge:
    3
    Liebe Apfelfreunde,

    seit einigen Wochen verzweifle ich regelrecht an meinem Word Programm 2008 für Mac OS X, da ich mich zu dämlich anstelle Seitenzahlen einzufügen.
    Wie in diesem tollen Thread und Link beschrieben habe ich also:

    1. bei meinem Inhaltsverzeichnis ( Seite 2 ) einen Seitenumbruch unten eingefügt, da ich möchte das die Seitenzahlen erst ab der 3. Seite mit 1 anfangen
    2. dann bin ich auf Ansicht - Kopf und Fußzeile gegangen
    3. dann habe ich bei der Formatierungsplatte ( wie auch oben in dem Link ) alle möglichen Haken weggenommen und bin dann dort bei Einfügen: ganz links auf das Symbol "Seitenzahlen einfügen" gegangen

    und tatsächlich, haben sich jetzt Seitenzahlen eingefügt aber dort wo jetzt eine 3 steht muss eigentlich eine 1 hin, bedeutet das er immer noch von ganz oben zählt. Ich sehe einfach nicht durch :-c was mache ich falsch ?
     
  12. JvW

    JvW Kaiser Alexander

    Dabei seit:
    11.01.11
    Beiträge:
    3.924
    Bereichsumbruch, nicht Seitenumbruch.

    wahlweise gibt es in einigen Word-Versionen die Option "Seitennummer beginnt mit" ...
     
  13. primaballerina

    primaballerina Erdapfel

    Dabei seit:
    07.03.12
    Beiträge:
    3
    Bereichsumbruch ? gibt es bei mir nicht. Es gibt nur Seitenumbruch, Spaltenumbruch und Abschnittsumbruch. Und ich kann ja auch sagen wie diese beginnen sollen, mit 1 z.B. was sie ja auch sollen ABER AB SEITE 3 und nicht wie im moment ab SEITE 1 ( welches ja das Deckblatt ist)
     
  14. JvW

    JvW Kaiser Alexander

    Dabei seit:
    11.01.11
    Beiträge:
    3.924
    dann "Abschnittsumbruch" - und irgendwo (je nach Version) einstellen, dass der neue Abschnitt neu zählt. Sorry, aber ich habe gar kein Word hier und kenne "nur" sechs Windows-Versionen ganz gut ...

    SCHREIEN ist übrigens unnötig, weißt du?
     
  15. primaballerina

    primaballerina Erdapfel

    Dabei seit:
    07.03.12
    Beiträge:
    3
    Entschuldige bitte :-[, aber du glaubst nicht wie lange ich mich damit schon beschäftigt habe! Um so schöner das sie jetzt endlich an der richtigen Stelle, mit der richtigen Nummerierung beginnen, dank dir ! :) Der Tag und meine Belegarbeit für mein Studium sind gerettet, ich weiß gar nicht wie ich dir danken soll! :-*
     
  16. JvW

    JvW Kaiser Alexander

    Dabei seit:
    11.01.11
    Beiträge:
    3.924
    na, das ist doch gelungen!
    Und keine Bange, ich gehöre zu den Leuten, die ziemlich genau wissen wie das ist, wenn man angenervt ist. Viel Erfolg mit deiner Arbeit!

    (Zum Danken gibt es unten links im Beitragskasterl diesen Ying/Yang-Button ...:cool: )
     
  17. rob88

    rob88 Erdapfel

    Dabei seit:
    20.06.12
    Beiträge:
    1
    Hallo

    ich benutze die office version 2011 und komm leider überhaupt nicht weiter.

    Ich finde beim besten willen nicht den Haken "mit vorherigem verknüpfen" deshalb kann ich diesen auch nicht deaktivieren.
    Ich habe den richtigen Umbruch eingefügt aber das führt bisher nur dazu, dass word die ersten 3 Seiten normal nummeriert und dann neu bei 1 startet.
    Wie bekomme ich es hin das Deckblatt/Inhaltsverzeichnis/Abstract ohne Seitenzahlen angegeben werden?
    Ich habe auch Probleme die Formatpalette aus dem Screenshot zu finden!?

    Für jegliche Hilfe, Tipps oder Ähnliches wäre ich sehr sehr dankbar!

    Vielen Dank!
     
  18. sin

    sin Friedberger Bohnapfel

    Dabei seit:
    01.11.09
    Beiträge:
    535
    Hallo,

    diesen Haken siehst du nur, wenn du die Kopfzeile aktiviert hast. Wenn du den Abschnittsumbruch - nächste Seite eingegeben hast, löschst du auf den ersten drei Seiten die Nummerierung und fängst erst auf der Seite, bei der du den Haken rausgenommen hast, an.

    Der Screenshot ist leider aus Word:Mac 2008, unter Umständen sieht das bei dir anders aus. Ich such mal.
    Reicht dir das? Sonst nochmal nachfragen.

    Viele Grüße
    sin

    Edit: Schau mal HIER.
     
  19. SchodMC

    SchodMC Golden Delicious

    Dabei seit:
    01.12.10
    Beiträge:
    11
    Hi Leute,

    vielen Dank für die Tipps. Hat mir geholfen, das ganze unter Word 2011 hinzubekommen. ;)

    Falls du noch Hilfe benötigst: Wenn du die Fußzeile zum bearbeiten aktivierst, erscheint im Ribbon der Punkt "Kopf- und Fußzeile". Dort gibt es die Option "Mit vorheriger verknüpfen", bei welcher du den Haken rausmachen kannst. Du solltest allerdings darauf achten, dass du die Fußzeile aktivierst, ab welcher zu die Seitenzahlen haben willst.

    LG
    SchodMC
     
  20. hummel

    hummel Erdapfel

    Dabei seit:
    25.08.14
    Beiträge:
    1
    ich habe ähnliches problem..habe es soweit formatiert, das hinter dem Inhaltsverzeichnis die Seiten mit 1 beginnen..jedoch sind Deckblatt und Inhaltsverzeichnis ebenfalls mit 1 und 2 nummeriert..habe also Seite 1, Seite 2, Seite 1, Seite 2, Seite 3, ..
    abschnittsumbruch wurde nach dem Inhaltsverzeichnis eingefügt..
    wie bekomme ich das weg..??
     

    Anhänge:

Diese Seite empfehlen