1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WLan Signal bleibt, aber die Datenübertragung bricht zusammen! hilfe!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von sinan1212, 21.09.08.

  1. sinan1212

    sinan1212 Granny Smith

    Dabei seit:
    08.04.08
    Beiträge:
    12
    Hallo zusammen!

    Ich habe seit einer Woche wieder einen weissen Laptop (nach iBook, PowerBook und MacBook Pro wieder), ein MacBook 2.4 GHz, SD, 4GB RAM.
    Ich will kurz vorne anfangen. Ich wohne in einem kleinen Dörfchen im Sauerland, und nein, wir haben keine DSL Verfügbarkeit.
    So, daher bei nem Kumpel ins WLAN...dachte ich…
    Das Netzwerk kannte mein Schlüsselbund noch den ich ersetzt hab. Es kam auch eine Verbindung zustande, jedoch war die äusserst schwach. er saß mit seinem MB daneben, und hatte vollen Empfang. Ich hatte 2 Balken.
    Kurzum, die erste Website öffnete sich, die zweite blieb dann hängen. Keine Datenübertagung mehr, die Signalanzeige blieb aber, war teilweise sogar auf 3 gestiegen.
    wlan aus und an, dann ging es wieder nur für ca. 20 sekunden. Downloads haben bei einer anständigen Geschwindigkeit gestartet, bis sie dann bei 0.9KB/sec mit Timeout beendet wurden.
    Nach AirPort ein/aus, safari neustart, anderer Browser, rechner neustart half folgendes: ROUTER NEUSTART (Fritzbox).
    So, allerdings gibt es bei uns auch eine Cocktailbar, die bietet den Gästen WLAN an. hat auch immer gut geklappt, nur nicht mit dem neuen MacBook. Und dort kann ich ja nicht verlangen, dass jedes mal wenn ich komme mal neugestartet wird…
    genauso wie überall anders wo wlan ist.. mit dem PowerBook hatte ich probleme, aber da waren ja bekanntermaßen schlechte antennen drin.. aber beim MacBook, wo ein anderes daneben reibungslos läuft? ich bin überfragt…

    Woran kann das liegen? Einstellungen weil es ja jetz 801.x heisst? ist es wegen dem schlüsselbund, weil er ersetzt wurde um die passwörter mitzunehmen? löschen und neueingeben des jeweiligen wlans hat aber nichts gebracht…

    es wäre blöd, wenn ich jetz zum 4. mal diesen monat nach köln müsste…
    von daher bin ich über hilfe dankbar!!!

    achso, es läuft 10.5.4…

    danke, sinan
     

Diese Seite empfehlen