1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WLAN sehr langsam

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Seehas, 03.02.09.

  1. Seehas

    Seehas Auralia

    Dabei seit:
    21.10.07
    Beiträge:
    196
    Hallo liebe ATler!

    Folgendes Problem besteht nun seit etwa 24 Stunden mit meinem iMac (Alu), und es schränkt meine Produktivität enorm ein:

    Ich habe große Probleme mit meinem WLAN. Zunächst wurde der Seitenaufbau, etc einfach enorm langsam. BIlder wurden zum Teil gar nicht mehr aufgebaut. Egal welcher Browser, egal ob Windows oder OSX. Die Nutzung ins Netz meiner Nachbarn brachte keine Besserung. Dieses, wie auch mein eigenes WLAN zeigt (wie sonst auch) vollen Ausschlag. Ab einem gewissen Zeitpunkt war es für mehrere Stunden dann gar nicht mehr möglich mich in irgendein Netz einzuwählen. Wahlweise wurden keine Netze mehr gefunden oder bei der Einwahl wurden Zeitlimits überschritten oder aber das Passwort wurde als nicht korrekt deklariert.

    Gerade ist es mal wieder möglich mich mit dem Nachbarnetz zu verbinden, allerdings wieder im absoluten Schneckentempo.
    Gestern befanden sich zwei weitere Macs im Haushalt, welche oben beschriebene Probleme nicht hatten. Auch den iMac in ein anderes Zimmer zu stellen (neben den Router) bringt keine Besserung.

    Der Speedtest auf wieistmeineip.de bricht meist mit einer kryptischen Fehlermeldung ab. Manchmal werden bis zu 300kb/s Downloadspeed gemessen. iStat pro zeigt einen Speed von ca. 1-3 kb/s an

    Ist mein Airport-Modul am Ende?
    Was kann ich noch testen um die Fehlerquelle zu identifizieren?

    Gruß
    Seehas
     
  2. Conny

    Conny Starking

    Dabei seit:
    13.01.08
    Beiträge:
    215
    also ich werde grade auch verrückt mit meinem internet...die seiten brauchen teilweise minuten um zu laden.

    kann es denn wirklich sein das aiport kaputt geht?
    ich weiß meine antwort hilft dir nicht, aber ich musste das jetzt auch mal sagen...weil es einfach extrem belastend ist.
     
  3. Seehas

    Seehas Auralia

    Dabei seit:
    21.10.07
    Beiträge:
    196
    schon ok ;)
    Sonst bilden wir halt eine Seolbsthilfegruppe... wobei AT ja eigentlich schon so eine Art Selbsthilfegruppe darstellt.
     
  4. jens.heinz

    jens.heinz Cox Orange

    Dabei seit:
    27.07.05
    Beiträge:
    98
    Ich schließe mich der Selbsthilfegruppe mal an. Bei meinem MBP habe ich seit ein paar Wochen das gleiche Problem. Obwohl ich beim testen über www.wieistmeineip.de eine gute Verbindung haben soll, wird die Verbindung über Wlan gefühlt immer langsamer. Das Testen verschiedener Rechner im Netz hat keinen Hinweis auf mögliche Ursachen gebracht.
     
  5. Curacao

    Curacao Königsapfel

    Dabei seit:
    20.03.08
    Beiträge:
    1.200
    habt ihr zufaellig eine FritzBox als W-Lan Router am laufen? wenn ja, dann stellt doch einfach mal einen anderen Chanel ein!
     
  6. Seehas

    Seehas Auralia

    Dabei seit:
    21.10.07
    Beiträge:
    196
    Danke für den Tipp! Jetzt gerade läuft es auch wieder einigermaßen. Ich hänge hier an einem Netgear Router. Der ist ja auch nicht ganz problemlos, von dem, was man so hört. Aber ich denke eigentlich nicht, dass es am Router liegt, da dies ja nicht erklären würde, warum mein Mac plötzlich auf überhaupt kein Netzwerk mehr zugreifen kann, bzw. nur in extrem reduzierter Geschwindigkeit, oder?

    Seehas
     

Diese Seite empfehlen