1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wiederholtes Problem mit den Apple in-Ears

Dieses Thema im Forum "iPod classic/nano/shuffle" wurde erstellt von Xoshi, 26.10.07.

  1. Xoshi

    Xoshi Carola

    Dabei seit:
    25.11.06
    Beiträge:
    115
    Also einmal die ganze Geschichte: Ich habe mir bei Amazon Apple In-Ear Kopfhörer gekauft. Anfangs war ich sehr überzeugt von den Teilen. Doch dann war der rechte plötzlich doppelt so laut, wie der linke (ich glaub der linke wurde einfach leiser). Ich habe an vielen Stellen geguckt, woran das liegen könnte:
    • Es gibt keine Beschädigungen oder ähnliches an keiner Stelle der Kopfhörer
    • Das Kabel hat keine Risse oder Brüche
    • Der Anschlussstecker ist nicht zerkratzt und ist sauber
    • An iPod (classic, 30 GB), iPod shuffle (2. Gen.) und mein iMac (3. Gen. - Intel) haben die Kopfhörer den gleichen Fehler
    Und weil man so nicht Musik hören kann, hab ich die Kopfhörer umtauschen lassen. Amazon machte dabei keine Probleme.
    Ich bekam neue und war (zunächst) mit diesen sehr zufrieden. Nach 2-3 Wochen passierte aber wieder das gleiche. Der linke ist jetzt wieder nur etwa halb so laut, wie der rechte. Ich hab die Kopfhörer diesmal extra in der mitgelieferten Verpackung gelagert.
    Ich kann die Kopfhörer so nicht benutzen und denke jetzt darüber nach, sie zurückzugeben und das Geld zurückzuverlangen.

    Aber vorher wollte ich hier mal Fragen, ob euch das Problem bekannt ist und ob es Erklärungen gibt. :-[
     
  2. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    Ja, das war bei meinem ersten Paar auch so.
    Das ist das schlechte an den Teilen, obwohl sie sonst einen super Klang haben.:(
     

Diese Seite empfehlen