1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wieder der typische Adium Error !!!

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von Eosaner, 09.03.09.

  1. Eosaner

    Eosaner Englischer Kantapfel

    Dabei seit:
    08.05.08
    Beiträge:
    1.077
    Hilfe, es geht wieder los!
    Vor ca. einem Jahr gab es den gleichen Error, der für sehr viel Aufruhe hier bei AT gesorgt hat: Nun ist er wieder da.
     

    Anhänge:

  2. JJ1308

    JJ1308 Raisin Rouge

    Dabei seit:
    16.05.08
    Beiträge:
    1.191
    hast du die neueste Version von Adium?
    Wenn nicht, dann lade die doch mal runter...vielleicht funktionierts dann
     
  3. Eosaner

    Eosaner Englischer Kantapfel

    Dabei seit:
    08.05.08
    Beiträge:
    1.077
    ist 1.3.2 die neuste? Letztes Jahr war das Problem unabhänig von der Version...
     
  4. karolherbst

    karolherbst Danziger Kant

    Dabei seit:
    11.05.07
    Beiträge:
    3.878
    also die neuste ist 1.3.3
     
  5. plot

    plot Starking

    Dabei seit:
    15.06.08
    Beiträge:
    218
    Hab 1.3.3 und den Fehler nicht...
     
  6. JJ1308

    JJ1308 Raisin Rouge

    Dabei seit:
    16.05.08
    Beiträge:
    1.191
    Also ich hab die 1.3.3...schau mal bei Adium unter dem Punkt Aidum->Nach Aktualisierungen suchen

    Und dann mal die neueste Version laden, da müsste der Fehler dann nicht vorhanden sein (ist zumindest bei mir so...
     
  7. Eosaner

    Eosaner Englischer Kantapfel

    Dabei seit:
    08.05.08
    Beiträge:
    1.077
    peinlich peinlich!
    Ich dachte es würde wieder nicht damit zusammenhängen -> tut es aber doch, unter 1.3.3 läuft wieder Alles.
    Ist mir trotzdem ein Rätsel warum es so plötzlich Probleme machte...

    Naja an Alle, die das Problem auch haben: Seid nicht so blöde wie ich! ;);) :)

    Danke euch :)
    (Karma folgt, wenn ich wieder welches verteilen darf ;))
     
  8. Axel!

    Axel! Osnabrücker Reinette

    Dabei seit:
    21.12.07
    Beiträge:
    993
    Das Problem habe ich auch. Ich hoffe mal, dass es durch den download von 1.3.3. gelöst wird.
     

Diese Seite empfehlen