1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

weißer Bildschirm & Fragezeichen in einem Ordner ?!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Glori, 04.01.08.

  1. Glori

    Glori Tokyo Rose

    Dabei seit:
    22.07.07
    Beiträge:
    70
    Hey,
    ich hab seit heute Abend ein Problem.
    Mein MacBook stand für kurze Zeit auf einem Tisch, offen.
    Wie normal versetzte es sich automatisch in den Ruhemodus, jedoch konnte ich den Ruhemodus nicht mehr beenden.
    Ich fuhr ihn stattdessen runter, indem ich den Aus/An-Knopf gedrückt hielt.
    Ich drückte wieder drauf & fuhr ihn hoch.Dann ist ein weißer Bildschirm erschienen & ein Ordner, mit 'nem Fragezeichen drin...(?)


    Ich hab seit dem versucht ihn anzuschalten...wieder ausgeschalten..an..aus..
    nix passiert..
    Jetzt wollte ich fragen, ob ich das mit einer bestimmten Tastenkombination wieder beheben kann & was da jetzt eig. los ist ?

    Bitte um Hilfe !!

    Danke..
     
  2. Bilbao

    Bilbao Wohlschmecker aus Vierlanden

    Dabei seit:
    25.01.06
    Beiträge:
    238
    versuch mal beim starten Alt gedrückt zu halten.

    Sag dann mal ob du die normale Macintosh Hd auswählen kannst bzw starten kannst.
     
  3. tina

    tina Uelzener Rambour

    Dabei seit:
    17.04.05
    Beiträge:
    371
    hallo glori,

    ich will dir ja jetzt keine angst machen, aber genau das ist mir vor ein paar monaten mit meinem macbook auch passiert. bin damit zu einem apple-händler und der konnte nur noch den "festplattentod" feststellen.

    ich drück mal die daumen, dass es sich bei dir um ein weniger dramatisches problem handelt.

    gruß
    tina
     
  4. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.564
    ... ansonsten mal mit der System-DVD booten und versuchen, die Pladde zu reparieren o_O
     
  5. Glori

    Glori Tokyo Rose

    Dabei seit:
    22.07.07
    Beiträge:
    70
    aaah.
    ich hab tiger...
    & dazu 2 installations-dvds, aber keine systemdvd !

    ich hab jetz versucht leopard zu installiern, aber das klappt nich, da tiger nich vorhanden is!

    & als ich versucht hab, tiger zu installiern, konnte ich das nicht, weil die dvd das zielvolume nicht gefunden hat!

    ich hab kene ahnung, was ich jetz machen soll :(
     
  6. Sumsemann

    Sumsemann Querina

    Dabei seit:
    04.11.07
    Beiträge:
    183
    Hallo,

    wahrscheinlich hat Tiger das Zielvolume nicht gefunden, weil es kaputt ist.

    Denke, dass das auf ne neue Platte hinausläuft!

    Gruss

    Matthias
     
  7. Glori

    Glori Tokyo Rose

    Dabei seit:
    22.07.07
    Beiträge:
    70
    Ich kann also gar nichts mehr machen?

    Soll ich ihn direkt zu Apple schicken oder in einen Internetshop gehen?
    Was ist da billiger & macht mehr Sinn?
     
  8. Glori

    Glori Tokyo Rose

    Dabei seit:
    22.07.07
    Beiträge:
    70
    Ach ja..noch 'ne Frage..

    Wie kann es überhaupt sein, dass er von einer Minute auf die andere den Geist aufgibt, ohne davor Schaden gezeigt zu haben ?!
     
  9. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.564
    ... na deine Tiger-DVD is die System-DVD. Boote mal mit gedrückter c-Taste. Rechts findest du ein Menü. Namens Dienstprogramme. Da wählst du das Festplatten-Dienstprogramm aus und versuchst die Pladde zu repariern.
     
  10. Glori

    Glori Tokyo Rose

    Dabei seit:
    22.07.07
    Beiträge:
    70
    Ich hab 2 Installations-dvds...
    das sind die Systemdvds?

    also..mal langsam :)
    Ich fahre ihn hoch, lege die 1. Installationsdvd ein & drücke dabei c?
     
  11. Glori

    Glori Tokyo Rose

    Dabei seit:
    22.07.07
    Beiträge:
    70
    Okay..so weit, so gut..
    Wenn ich die InstallationsDVD einlege, sieht es zuerst wie eine normale Installation aus..ich kann Festplatten-Dienstprogramm auswählen, wenn ich das Volume aber reparieren will, geht das nicht, da die Pakete ungültig sind (oder so)...ich glaub, es ist aussichtslos..

    Danke trotzdem..
     

Diese Seite empfehlen