1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WEB.de Account in Mail einrichten?

Dieses Thema im Forum "Browser" wurde erstellt von AdiS, 19.02.06.

  1. AdiS

    AdiS Cox Orange

    Dabei seit:
    18.08.04
    Beiträge:
    98
    Hallo zusammen,
    sorry dass ich mit so einem (wahrscheinlich) einfachen Thema nerve, aber ich bekomm es nicht hin, meine Emailadresse bei WEb.de in MAIL einzutragen - also sprich dieses POP3 Zeugs etc. - kann mir irgendjemand vielleicht kurz Schritt für Schritt sagen, was bei Erstellung eines neuen Accounts eingetragen werden muss?

    Vielen lieben Dank, Adrian
     
  2. Gunnar

    Gunnar Baldwins roter Pepping

    Dabei seit:
    27.12.03
    Beiträge:
    3.215
    Hallo
    Ich hab die Einstellungen mal angehängt. Die beiden Server sind pop.web.de und smtp.web.de

    Zum Anlegen der Konfiguration sollte man auf das Plussymbol links unten klicken. Dann wird man recht einfach durch die Konfiguration geführt.

    Ich hoffe, das hilft etwas.

    Gruss
    Gunnar
     
    #2 Gunnar, 19.02.06
    Zuletzt bearbeitet: 12.06.06
  3. piepmiffy

    piepmiffy Gast

    Hallo,

    bei mir war es noch hilfreich den Port zu ändern.
    (Siehe Bild)*
    *Sorry, hatte irgendwie das Bild gelöscht:-[ . Jetzt ist es aber wieder da!:)
     

    Anhänge:

    #3 piepmiffy, 19.02.06
    Zuletzt von einem Moderator bearbeitet: 18.03.06
  4. countrydarkness

    countrydarkness Prinzenapfel

    Dabei seit:
    06.02.06
    Beiträge:
    543
    und auch nicht unwichtig in diesem zusammenhang, wenn auch leicht off topic:

    über pop3 bekommst du natürlich nur die mails, die im posteingang (sprich im "freunde und bekannte" ordner) sind, nicht aber die im ordner "unbekannnt" oder "unerwünscht"! ;)
     
  5. KayHH

    KayHH Gast

    Moin countrydarkness,

    das kann man in der Konfig bei web.de aber umstellen.


    Gruss KayHH
     
  6. stk

    stk Grünapfel

    Dabei seit:
    05.01.04
    Beiträge:
    7.141
    Moin,

    unter allgemeine Einstellungen den Empfangsintervall auf "Alle 15 Minuten" oder größer stellen. Darunter zickt der POP-Server.

    Gruß Stefan
     
  7. AdiS

    AdiS Cox Orange

    Dabei seit:
    18.08.04
    Beiträge:
    98
    vielen Dank für eure Hilfe, hat wunderbar funktioniert!
     
  8. countrydarkness

    countrydarkness Prinzenapfel

    Dabei seit:
    06.02.06
    Beiträge:
    543
    moin KayHH:

    ha ich ahnte doch schon, dass man das einstellen könnte. hab bisher bloß keine passende option dafür gefunden, alles im "normalen" posteingang zu haben bzw. per pop3 alle ordner abzurufen. außer natürlich über eine filterregel.

    kannst du mir da also aushelfen?
     
  9. countrydarkness

    countrydarkness Prinzenapfel

    Dabei seit:
    06.02.06
    Beiträge:
    543
    moin KayHH:

    ha ich ahnte doch schon, dass man das einstellen könnte. hab bisher bloß keine passende option dafür gefunden, alles im "normalen" posteingang zu haben bzw. per pop3 alle ordner abzurufen. außer natürlich über eine filterregel.

    kannst du mir da also aushelfen?
     
  10. Tomroge

    Tomroge Braeburn

    Dabei seit:
    28.07.05
    Beiträge:
    43
    Hi, ich misch mich mal ein....

    in web. de unter Einstellungen->Ordner->Eigenschaften
    per POP3 holen anklicken.

    Dann sollte das funktionieren.

    Gruß, Tomroge
     
  11. countrydarkness

    countrydarkness Prinzenapfel

    Dabei seit:
    06.02.06
    Beiträge:
    543
    "es ist schon fast ZU einfach!" ;)

    ich ziehe meinen bescheidenen hut und zolle dankbarkeit!
     
  12. zoxpilot

    zoxpilot Golden Delicious

    Dabei seit:
    29.04.06
    Beiträge:
    7
    Hallo Forum,

    bin absoluter Apple-Neuling (Umstieg von Win98) und schaffs einfach nicht, Mail auf POP3 (web.de) einzustellen.
    Die hier zitierten Anleitungen hab ich alle befolgt, glaube auch, dass alle Einstellungen richtig sind, aber leider kommt jedes Mal die gleiche Fehlermeldung:

    Der Server hat Ihr Kennwort nicht akzeptiert.

    Das ist aber dasselbe, das ich über Outlook Express auf der Windose nutze und mit dem ich mich auch sonst bei web.de einlogge... Ich checks leider gar nicht, v.a. da ich hier ständig lese, dass die Einrichtung eigentlich idiotensicher ist. :(

    Hatte jemand schon ein ähnliches Problem oder weiß wer, was ich falsch mache?

    Danke und Grüße

    Felix
     
  13. zoxpilot

    zoxpilot Golden Delicious

    Dabei seit:
    29.04.06
    Beiträge:
    7
    Wow - was es ausmacht, eine Frage zu posten!!

    Kaum war die Frage im Forum, schon kam die Eingebung... ;)

    Hab einfach den vorhandenen Account gelöscht und nochmal eingerichtet; diesmal hats geklappt. Ich glaub, letztes Mal war bei der Aktivierung irgendwas nicht ganz "rund" gelaufen (Internetverbindung weg oder so). Daher war der Account zwar als aktiviert markiert, nur scheint das halt das Problem gewesen zu sein, denn jetzt beim zweiten Versuch hats sofort und ohne Probleme gefunzt.

    Dank an die Forumsmuse. ;)

    Felix
     

Diese Seite empfehlen