1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

W-Lan Kanäle gehen nach und nach kaputt??? Hilfe!

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Kaischo, 11.12.07.

  1. Kaischo

    Kaischo Becks Apfel (Emstaler Champagner)

    Dabei seit:
    06.01.07
    Beiträge:
    338
    Hallo zusammen.

    Also ganz einfache Situation.Haus.3 Stockwerke. Ganz unten ich mit iMac 24". Ganz oben FritzBox Fon 7050. Ich mit LAN (Ethernet) Kabel an AirPort-Express-Basisstation, welche im 2ten Stock ist. AirPort Express Basisstation geht dann per W-LAN weiter an FritzBox um mir Daten zu liefern.

    Klappt wunderbar! Ab und zu (ca einmal im Monat) geht plötzlich langsamer, bricht ab und geht dann schlussendlich garnicht mehr- eine Art Prozedur,die über 1-2 Tage dauert. Dann mache ich wie wild rum und weiß nicht warum...Internet geht einfach nicht. Dann komme ich auf die Idee einfach den Kanal zu ändern. Diesen ändere ich halt dann auch entsprechend an der AirPort-Express-Basistation. Zum Beispiel von 6 auf 5. Alles andere (Einstellungen) blieb immer gleich. Das war nun ein paar Mal so, und ich hab inzwischen die Kanäle 6, 5, 4 und 8 durch. Das ist abartig seltsam. Woher kann das kommen??

    Und noch seltsamer: Wenn ich dann mal auf Kanal 6 und 5 war, diese nicht mehr gingen und dann bei 4 bin; dachte ich kann ich doch mal wieder Kanal 6 und 5 austesten. Diese gehen einfach auch garnicht mehr. Da die Fritzbox nur 13 Kanäle aufführt und ich sowieso nicht weiß was das soll, hab ich da ein riesen Problem. Irgendwann hätte ich ja so alle Kanäle durch/weg!

    Bräuchte da Ideen, Tips und Hilfe...

    Danke schonmal,

    Kaisch0
     
  2. macapple01

    macapple01 Eierleder-Apfel

    Dabei seit:
    30.11.06
    Beiträge:
    1.244
    Mac einfach Automatisch bei der Kanal wahl.
     
  3. j33n5

    j33n5 Horneburger Pfannkuchenapfel

    Dabei seit:
    18.12.06
    Beiträge:
    1.405
    kannst du mal dein fritz.box konfiguration des repeaters per screenshot posten? dachte nämlich, es geht nicht, die AE als repeater für die fritzbox einzusetzen.
     
  4. Kaischo

    Kaischo Becks Apfel (Emstaler Champagner)

    Dabei seit:
    06.01.07
    Beiträge:
    338
    1. @ macapple01: Das bringt mir auch nix, wenn irgendwann alle Kanäle durch sind bei der FritzBox :( Außerdem verstehe ich das ganze eh nicht, wie kann so ein kanal denn bitte "am Ar*** gehen" ???? abartig seltsam...

    2.Also hier ein paar Screenshots (extra für dich gemacht *puh*) (ich habe Leopard muss man dazu sagen.):

    - http://img413.imageshack.us/img413/681/bild1lk8.png

    - http://img255.imageshack.us/img255/484/bild2wa6.png

    - http://img248.imageshack.us/img248/9831/bild3js7.png

    - http://img522.imageshack.us/img522/3536/bild6dn9.png
     
  5. j33n5

    j33n5 Horneburger Pfannkuchenapfel

    Dabei seit:
    18.12.06
    Beiträge:
    1.405
    danke! und da fällt mir auf, dass du keine verscghlüsseöung benutzt! solltest du aber! :)
    und welches programm nutzt du zum verwalten der airport express? ich habe hier nur das "airport admin diensprogrmm" welches anders ausschaut..
     
  6. Kaischo

    Kaischo Becks Apfel (Emstaler Champagner)

    Dabei seit:
    06.01.07
    Beiträge:
    338
    scheiss auf verschlüsselung wenn es mac-adressenfilter gibt ^^
     
  7. j33n5

    j33n5 Horneburger Pfannkuchenapfel

    Dabei seit:
    18.12.06
    Beiträge:
    1.405
    nunja... lalala. whatever, jeder wie er will.


    zurück zum topic: ich kann mir leider überhaupt nicht vorstellen, was bei dir das problem ist.. vielleicht irgendwelche störquellen (und dagegen dann störungsunempfindlichkeit aktivieren)?

    eins fiele mir dann doch ein. hast du viel traffic? dann kann es daran liegen, dass die leitung resettet werden muss. dazu die fritzbox vom strom nehmen, paar sekunden warten, wieder anstöpseln.
     
    #7 j33n5, 11.12.07
    Zuletzt bearbeitet: 11.12.07

Diese Seite empfehlen