1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

VPN funktioniert nach Providerwechsel nicht mehr

Dieses Thema im Forum "Netzwerk" wurde erstellt von Valle05, 04.10.09.

  1. Valle05

    Valle05 Erdapfel

    Dabei seit:
    02.04.09
    Beiträge:
    4
    Hallo,
    ich konnte in den letzten Wochen glücklicherweiße meinen Vater überreden das wir zu Kabel BW wechseln, da die Telekom einfach teurer und 50 mal langsamer ist. Nunja bedingung war: Alles funktioniert so wie jetzt... Easy going hab ich mir gedacht, bis er wieder auf den Geschäfts PC zugreifen wollte....

    Also folgendes:
    Er hat ein Mac Book Pro und hatte bis jetzt eine VPN Verbindung zum Geschäft und hat das dann über Vine Viewer ausgeführt. Das ist super wichtig da am Wochende das komplette Geschäft von Zuhause über das geregelt werden muss.
    Nun seit dem wechseln geht es nicht mehr. Die VPN Verbindung startet und läuft für ca 20. sek dann bricht sie ab. Ein starten der Verbindung mit Vine Viewer ist nicht möglich.

    Ich schätze schwer das es am neuen Anschluss liegt. Der kommt von Kabel BW, von dem neuen Verteiler geht er dann in den "Router und gleichzeitig Wlan Sender" von D-Link. Das Netzwerk hab ich, einfach, eingerichtet. Internet etc. funktioniert, wenn auch so manche Seite sich langsamer läd als vorher...

    Nun ich weiß nicht wirklich weiter und der Support von Kabel BW auch nicht... Was muss ich noch einrichten damit es wieder geht bzw. verändern? Muss ja an irgendwelchen Einstellungen im Netzwerk liegen. Falls ihr mehr Daten braucht, nenn ich die auch gerne im Moment weiß ich nur nicht was nützlich sein könnte.

    Vielen Dank für die Zeit die ihr euch schon genommen habt und evtl die Hilfe.
     

Diese Seite empfehlen