1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vorraussetzungen für MobileMe

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von Doubleneck, 02.08.09.

  1. Doubleneck

    Doubleneck Allington Pepping

    Dabei seit:
    29.12.07
    Beiträge:
    192
    Hallo

    Ich bin mit der Überlegung am kämpfen, mir MobileMe anzuschaffen.

    Features, die mich interessieren (hauptsächlich):

    - Website (iWeb)
    - darin vor allem Bildergalerie
    - Kalender
    - Kontake

    Die letzten beiden Teile auch mit dem iPhone (3.0) synchronisieren.
    Mail nur als Kontakt für die Website, aber mit dem iPhone synchronisiert.

    Meine Frage ist nun, denn da steige ich nich ganz durch, ob bei mir MobileMe überhaupt ordentlicht funktioniert? Ich habe ein Macbook mit OSX 10.4 (aktuellste 10.4.xx). Laut Apple (in dem Kleingedruckten bei "Kauf") ist 10.5 Vorraussetzung. Aber durch google habe ich nun rausgefunden, dass auch mehrere mit 10.4 MobileMe nutzen.

    Ich habe schon versucht über die Suche und google meine Fragen zu beantworten, stoße aber auf nichts eindeutiges (vielleicht ist es auch schon zu spät...). Auf Testen und dann ma sehen habe ich eigentlich keine Lust. Ich möchte nicht den Account anlegen wenn mir das dann eh nix bringt.

    Kurz und knapp:

    10.4 + MobileMe: Funktioniert?Einschränkungen?Probleme?

    Hoffe, ihr könnt mir helfen.

    Gruß
    Doubleneck
     
  2. TripoliZ

    TripoliZ Braeburn

    Dabei seit:
    20.05.09
    Beiträge:
    46
    hallo,

    aus erfahrung kann ich sagen, dass bei 10.4 mail.app nicht so läuft, wie bei 10.5. z.b. gehen email-aliasse, die in mobileme angelegt wurden, nicht. zumindest bei mir nicht.
    ansonsten geht die idisk und anderes auch ohne probleme.
     
  3. Doubleneck

    Doubleneck Allington Pepping

    Dabei seit:
    29.12.07
    Beiträge:
    192
    Hey

    schonmal Danke für die Antwort.

    Kann ich denn die Mails dann bei MobileMe selbst lesen/schreiben/verwalten? Ansonsten habe ich kein Problem damit, wenn ich die Mails via iPhone verwalte.

    Gruß
     
  4. TripoliZ

    TripoliZ Braeburn

    Dabei seit:
    20.05.09
    Beiträge:
    46
    klar, kannst du mit mail.app in 10.4 die emails dort normal verwalten. emails schreiben und alles was dazugehört geht ohne probleme. nur das mit dem email-aliassen geht da nicht richtig bzw. gar nicht.
     
    Doubleneck gefällt das.
  5. Doubleneck

    Doubleneck Allington Pepping

    Dabei seit:
    29.12.07
    Beiträge:
    192
    asoo sauber...

    ja dann danke ich nochmal und werd mich mal die testversion testen.. :D

    Nochmal dank!
     

Diese Seite empfehlen