1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

VMWare/Parallels nicht auf Intel-Mac möglich

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von gammler1403, 22.10.09.

  1. gammler1403

    gammler1403 Rhode Island Greening

    Dabei seit:
    10.01.08
    Beiträge:
    479
    Hallo,

    ich habe folgendes Problem:
    Ich kann weder Parallels, noch VM Ware auf meinem INTEL-Mac (2008) installieren.
    Es hat immer funktioniert, doch dann kam irgendwann ein Fehler und ich habs wieder runter geschmissen (Parallels).
    Bekomme bei beiden Installationen folgende Fehlermeldung: s. Anlage

    Was kann man da machen? Muss ich mein System neu aufsetzen oder gibts da nen Kniff?

    Gruß
     

    Anhänge:

  2. schnuffelschaf

    schnuffelschaf Rheinischer Bohnapfel

    Dabei seit:
    28.03.07
    Beiträge:
    2.452
    Scheint kein sauberes Uninstall gewesen zu sein. Allerdings ist die Fehlermeldung schon sehr merkwürdig.
     
  3. gammler1403

    gammler1403 Rhode Island Greening

    Dabei seit:
    10.01.08
    Beiträge:
    479
    Selbst nach einer frischen Neuinstallation besteht das Problem weiter. Habe lediglich den Benutzerordner und die Einstellungen von TimeMachine übernommen, jedoch keine Programme.
    Gibt es irgendwo einen Ordner wo noch Rückstände sein können?

    Im Internet habe ich gelesen, dass man einen Rechtsklick auf den Installer.app machen soll und dann in den Eigenschaften das Öffnen mit Rosetta wegklicken soll. Die Installer.app finde ich jedoch nirgendwo, auch unter dem Namen Installationsprogramm ist nichts zu finden :(

    Ich möchte ungern alles komplett neu einrichten ...

    Gruß
     
  4. drlecter

    drlecter Wöbers Rambur

    Dabei seit:
    04.11.06
    Beiträge:
    6.442
    Hast du mal versucht einen frischen Benutzer anzulegen und dann davon zu installieren? Das ganze ist schon komisch. Welche Version von Fusion versuchst du zu installieren?
     
  5. WolfgangWKeller

    WolfgangWKeller Fießers Erstling

    Dabei seit:
    06.09.09
    Beiträge:
    131
    Rechteproblem? ..

    Hast Du schon mal versucht, mit dem Festplatten Dienstprogramm die Zugriffsrechte reparieren zu lassen. Die "merkwürdigsten" Effekte auf meinem Mac hatte ich immer dann, wenn Rechte korrupt waren. Weiss nicht, ob es in dem Fall was bringt - aber ein Check kann nix schaden
     

Diese Seite empfehlen