1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vista unter Bootcamp nachträglich Parallels

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von chihan, 10.09.07.

  1. chihan

    chihan Pomme Etrangle

    Dabei seit:
    05.01.06
    Beiträge:
    913
    Hi,

    ich habe Vista unter Bootcamp ohne Probleme laufen gehabt. Dann habe ich mich letzte Woche dazu entschieden einfach mal Parallels auszuprobieren. Alles ohne Probleme und es lief.

    Nun nach 4 Tagen sagt mir Vista in Parallels "die Echtheit ihrer Kopie ist nicht bestätigt"! Ich bin ausser mir vor freude...Wirklich obwohl ich 150,- Euro für den Schei** bezahlt habe. Alles klar Online registrierung --> kein Ergebnis!

    Ich hab den Weg über das gute alte Telefon gewählt--> 1. Versuch Fehlgschlagen!
    Zweiter Versuch: Zuerst den Telefonmensch nieder gemacht (I´m sorry) Supervisor verlangt. Die Frau versucht mir dann zu erklären das ich meine Hardware verändert habe. Ich hab ihr gesagt das es ein MacBook ist und ich das Ding nicht angefasst habe...Sie glaubt mir nicht LOL! Dann bin ich etwas direkter geworden und habe ihr klargemacht das ich für diese Software Geld bezahlt habe! Sie den Prozess mit der registrierung wieder holt. Kein Ergebniss! Daraufhin sagt sie ich soll morgen anrufen dann sind die techniker da. Dann war es mir zu viel: Ich habe geschrien und geflucht und gesagt sie sollen anrufen und was weiß ich...
    ...nach 40 minuten ruhe nun dieser Post!

    HELP geliebte MAC Gemeinde: Hattet ihr auch schon das Problem?

    Chihan :)()
     
  2. Witter

    Witter Ingrid Marie

    Dabei seit:
    02.07.07
    Beiträge:
    268
    Ich kenne diese Problem^^,

    Ich habe mir Windows per Bootcamp installiert, dann wieder platt gemacht und neu aufgesetzt,
    und dann das ganze unter Paralleles gestartet, dann wollte ich es Aktivieren, und dann kommt
    "Ihre Kopie wurde zu oft Aktiviert", als ich wieder unter Bootcamp startete ging es gott sei dank wieder. Seit diesem Zeitpunkt habe ich angst dass ich es nochmal neu aufsetzten muss, und das ich es dann gar nicht mehr aktiviert bekomme.

    Ich wäre für jede lösung Dankbar^^,

    Witter
     
  3. chihan

    chihan Pomme Etrangle

    Dabei seit:
    05.01.06
    Beiträge:
    913
    Hi alle.

    Ich habe nun bei MicroDoof angerufen. Sie sind echt doof da. Man Man Man...das zog sich 1h Stunde.

    Also rausgekommen ist das die Software immer wieder sich selbst überprüft. Zudem hat mich die Frau beschuldigt meine Hardware geändert zuhaben. LOL: Ich hab ein MacBook meinte ich zu ihr, das seit dem 1sten Tag geschlossen ist. NAJA!

    Also die haben versucht das zu aktivieren aber erfolglos. Dann habe ich es nochmals versucht über das Internet zu aktivieren. Das ging hin und her eine Fehlermeldung folgte der nächsten aber ich konnte mich drchklicken irgendwie. Nach zwei Neustarts und ein paar klicks war dann alles wieder ganz.

    LÖSUNG: Versuchen Versuchen Versuchen...und kauft euch das ding echt nicht. Ich hoffe das die langsam Office als Intel Version rausbringen dann klopp ich das ding in die Tonne
     
  4. zeno

    zeno Lane's Prinz Albert

    Dabei seit:
    05.11.05
    Beiträge:
    4.898
    Nur rein Interessehalber.. welche Vista Version hast du?
     

Diese Seite empfehlen