1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

virtuelles Windows 7 und Pulse Smartpen, unlösbares Problem...

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von th1989, 02.07.09.

  1. th1989

    th1989 Erdapfel

    Dabei seit:
    02.07.09
    Beiträge:
    1
    Hi Leute,

    also hier mein folgendes Problem.
    Ich habe seit kurzem einen Pulse Smartpen für meine Aufzeichnungen aus der Uni. Ich wollte die Software natürlich erstmals nativ unter Mac OS X installieren, blöd nur, dass ich den letzten Build von 10.6 drauf hab und daher die Software so nicht funzt.
    Habe die Software dann testhalber auf meiner Boot-Camp Partition mit dem Windows 7 RC 1 getestet...alles einwandfrei!
    Soweit so gut, wollte dann aus Bequemlichkeit, schneller auf die Livescribe Software zugreifen...Lösung: Virtualisierung mit Parallels 4.0
    Habe dort ebenfalls Win 7 RC 1 draufgespielt, wenn ich aber jetzt bei der Installation der Software die Verbindung zum Stift herstellen will, wird dieser einfach nicht erkannt über USB...jedesmal, habe schon viel ausprobiert, den Stift aber immer der Virtual Machine zugewiesen...es klappt einfach nicht

    Ich hoffe ihr könnt mir helfen, weil es mich echt abnervt jedesmal den Rechner neustarten zu müssen nur um den Stift anzuschießen....(

    Freue mich auf eure Tips

    Schönen Abend noch!!!

    Grüße

    th1989
     

Diese Seite empfehlen