1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Verschwunden?

Dieses Thema im Forum "macOS & OS X" wurde erstellt von kasztan75, 27.06.09.

  1. kasztan75

    kasztan75 Jonagold

    Dabei seit:
    11.05.09
    Beiträge:
    19
    Hallo Gemeinde

    mir ist gerande aufgefallen das unter "Gehe zu" das "Mit server verbinden" verschwunden ist auch
    das Tastenkürzel Apfel + k bringt nichts .
    Wie bekomm ich das wieder zum erscheinen ?

    Danke

    Sorry bin bei Hardware gelandet
     
  2. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Wenn du mit Rechtsclick (ctrl.) und Alt auf den Finder im Dock klickst, kannst du ihn neu starten. Das könnte helfen.
    salome
    Edit: Wenn du einen aussagekräftigeren Titel wähltest, würde dir schneller geholfen.
     
  3. kasztan75

    kasztan75 Jonagold

    Dabei seit:
    11.05.09
    Beiträge:
    19
    Steht zwar da aber ich kann es nicht auswählen ich meine wie du es jetzt beschrieben hast
     
  4. Silli xD

    Silli xD Akerö

    Dabei seit:
    23.05.09
    Beiträge:
    1.808
    dann ist kein Finder Problem
    Verwende mal das erste Hilfe programm, ob da irgendwas gefunden wird!?
     
  5. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Auch über⌥ esc kannst du den Finder nicht neu starten?
    Hast du den Rechner schon mal neu gestartet?
     
  6. kasztan75

    kasztan75 Jonagold

    Dabei seit:
    11.05.09
    Beiträge:
    19
    Danke euch habs hinbekommen mit Onyx

    Ach so ist das normal das man so viele zugriffsrechte unterscheiden?
     
  7. Silli xD

    Silli xD Akerö

    Dabei seit:
    23.05.09
    Beiträge:
    1.808
    Auch noch ne Möglichkeit der Neustart ;)
     

Diese Seite empfehlen