1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Neu hinzugefügt Verlinkung Userprofil - Themen geht nicht

Dieses Thema im Forum "Erledigte Themen" wurde erstellt von landplage, 19.01.10.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.485
    Derzeit bekomme, ich, wenn ich aus dem Profil eines Users heraus dessen Artikel sehen will, eine Fehlermeldung. Einzelne Beiträge werden angezeigt.

    Kann das jemand bestätigen?
     
  2. Nathea

    Nathea Admin
    AT Administration

    Dabei seit:
    29.08.04
    Beiträge:
    13.563
    Kann ich nicht bestätigen. Du nutzt Firefox? Ich bin derzeit mit IE unterwegs. Zu Hause mit iCab klappt das ebenfalls, ohne Fehlermeldung.
     
  3. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.485
    Komisch, jetzt gehts wieder. Vorhin habe ich eine halbe Stunde damit gekämpft ohne Ergebnis.
     
  4. franz-ro

    franz-ro Hildesheimer Goldrenette

    Dabei seit:
    03.03.08
    Beiträge:
    676
    Hallo Du Frau mit dem Küchenmesser ;)

    Meinst du mit Fehler zufällig "einen 404-Error"? Wenn ja, dann steht das schon hier. Ist wohl noch ein Bug in der Forensoftware.
     
  5. derStyler

    derStyler Ingol

    Dabei seit:
    07.10.07
    Beiträge:
    2.083
    Profil: Artikel anzeigen

    wenn ich auf Artikel anzeigen gehe kommt immer eine 404 Seite

    [​IMG]


    Tante Edit sagt das es schon bekannt ist bitte verschieben bzw. schließen :innocent:
     
  6. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.485
    Dann mache ich hier zu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen