1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

verbindung schlägt plötzlich fehl

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Ali, 18.03.08.

  1. Ali

    Ali Goldparmäne

    Dabei seit:
    08.10.07
    Beiträge:
    568
    Hallo Leute, sorry für einen weiteren Eintrag von fehlgeschlagegen Verbindungen, aber die Such Funktion hat nicht wirklich gebracht was ich suche....
    also mein MACBOOK Pro geht die ganze Zeit schön brav ins Internet zuhause. Verbunden über WLan mit nem T-online Speedport. Gestern hab ich ihn dabei gehabt als ich bei meinen Schwiegereltern en WLan eingerichtet habe für en IBM Laptop. Als alles fertig war und mit dem IBM funktionierte, wollte ich mich mit meinem MAC mal mit dem Wlan verbinden. Das hat schon nicht hingehauen. Da hab ich dann auch nicht weiter geschaut weils schon spät war und ich heim wollte. Als ich zuhause war, wollte ich kurz emails checken, aber es is mir nicht mehr gelungen mich mit dem internet zu verbinden. Mit meinem WLan zuhause kann ich mich verbinden, es wird auch grün angezeigt dass die Verbindung hergestellt ist und auch eine Verbindung zum Internet existiert aber ich kann nur auf meinen Router zugreifen, ainternet geht nicht. Ich hab die Umgebung bei meinen Schwiegereltern auch wieder rausgeschmissen und die Standard Umgebung geladen die ich sonst habe. Weiterhin habe ich eine neue erstellt und explizit die ip Adressen eingestellt weil die automatische zuweisung nicht klappt. Ich dachte auch schon dass es an der verschlüsselung liegt, das Netzwerk is jetz offen....immer noch nix. Ich schreibe hier von meinem alten Windows desktop pc, hier geht alles wunderbar.....ich könnt verzweifeln!! Hoffe, jemand weiß rat. Gruß, Ali
     
  2. Ali

    Ali Goldparmäne

    Dabei seit:
    08.10.07
    Beiträge:
    568
    Sooo, ein update folgt:
    Wenn ich unter bootcamp mit windows hochfahre.....gehts auch!!! Kann man die Netzwerkeinstellungen in mac os irgendwie resetten oder sowas? Gibts denn niemand der ne idee hat? Ich bin VERZWEIFELT!!! :mad: Bisher hat immer alles sooo gut geklappt, irgendwas angeschlossen, zack, erkannt, fertig!
     
  3. Ali

    Ali Goldparmäne

    Dabei seit:
    08.10.07
    Beiträge:
    568
    Oh man....da ja doch ein paar Leute diesen thread angeklickt haben, hier nun die Auflösung für alle denen es evtl. genau so ging/ geht.
    Es lag einfach an der Firewall. FW ausgeschaltet, IP beziehen lassen, FW wieder aktiviert, alles gut!!
    Gruß, Ali
     
    Nathea gefällt das.

Diese Seite empfehlen