1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ungewollter automatischer Hintergrundwechsel

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Balauue, 16.12.06.

  1. Balauue

    Balauue Braeburn

    Dabei seit:
    06.09.06
    Beiträge:
    43
    Mein macmini hat seitdem ich den wallpaper geädert habe die nervige krankheit den desktop alle ca 10 minuten zu wechseln, ohne dass die funktion hintergrundwechseln aktiviert ist.

    hier ein screenshot meiner einstellungen.
    http://img345.imageshack.us/my.php?image=fehlerwb5.png
    man kann gleichzeitig sehen, dass ein anderer wallpaper aktiv ist, als der den ich eingestellt habe (verursacht durch den automatischen wechsel).


    Wie bekomme ich diesen wechsel weg?
     
  2. mfkne

    mfkne Weisser Rosenapfel

    Dabei seit:
    03.04.06
    Beiträge:
    776
    Dann schalte die Funktion mal ein und wieder aus.
     
  3. Balauue

    Balauue Braeburn

    Dabei seit:
    06.09.06
    Beiträge:
    43
    Das hilft leider nichts.

    um 18:06 gemacht, um 18:14 wieder automatisch gewechselt.
     
  4. flashvipe

    flashvipe Gast

    versuchs mal mit loeschen der file: com.apple.desktop.plist
    unter Library/Preferences/com.apple.desktop.plist

    vergiss nicht vorher en backup von zu machen (schelles archive machen oder so)
     
  5. Balauue

    Balauue Braeburn

    Dabei seit:
    06.09.06
    Beiträge:
    43
    Jup Danke das war's jetzt klappt alles wieder einwandfrei.
     

Diese Seite empfehlen