• Es gibt nach dem Softwareupdate eine Reihe von Änderungen und Neuerungen in unserem Forum. Genaueres dazu findet Ihr in dieser Ankündigung. Hinweise, Kritik, Anregungen, Lob und Tadel bitte hier diskutieren.

[Skype] Ton für eingehende Nachrichten ausschalten

Hixi

Pomme au Mors
Mitglied seit
27.03.09
Beiträge
874
Hallo,
mag mir jemand sagen, wie ich den Ton für eingehende Nachrichten ausschalten kann?
"Klänge für Nachrichten abspielen" ist nicht aktiviert und trotzdem macht es jedes Mal ein Geräusch...
Danke für eure Hilfe im voraus!
Hixi
 

maouie

Kaiser Wilhelm
Mitglied seit
17.02.10
Beiträge
178
Ich glaube, es müsste gehen, wenn du in den Einstellungen noch unter Hinweise › Details einstellst, dass der Klang bei eingehenden Nachrichten nicht abgespielt werden soll (wie auf dem Bild nur dann für das entsprechende Ereignis).
 

Hixi

Pomme au Mors
Mitglied seit
27.03.09
Beiträge
874
Hallo und vielen Dank, doch das war leider schon so eingestellt :(. Seufz...
 

Baumkänguruh

Oberdiecks Taubenapfel
Mitglied seit
19.06.06
Beiträge
2.733
Welches OS X und wo genau wurde diese Option deaktiviert? Unter "Allgemein" in den Mail-Einstellungen?
 

Hixi

Pomme au Mors
Mitglied seit
27.03.09
Beiträge
874
Welches OS X und wo genau wurde diese Option deaktiviert? Unter "Allgemein" in den Mail-Einstellungen?
Version 10.9.1.
Nein, ich habe nur die Einstellungen in Skype geändert. In Mail unter Einstellungen-Allgemein finde ich nur "Ton für neue Emails" bzw. "Für andere Aktionen Ton abspielen". Das habe ich jetzt mal geändert. Meinst du das?
 

Hixi

Pomme au Mors
Mitglied seit
27.03.09
Beiträge
874
Hat aber leider nichts gebracht :(
 

Baumkänguruh

Oberdiecks Taubenapfel
Mitglied seit
19.06.06
Beiträge
2.733
Entschuldige, ich hatte überlesen, dass es sich um ein Problem bei Skype handelt.