1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Time Machine viel zu langsam

Dieses Thema im Forum "Dienstprogramme & Utilities" wurde erstellt von F_Crane, 27.01.10.

  1. F_Crane

    F_Crane Grahams Jubiläumsapfel

    Dabei seit:
    24.10.07
    Beiträge:
    103
    Hi,
    hab schon in den Suchergebnissen nachgesehen, ob ich eine Lösung zu meinem Problem
    finde, bin leider nicht fündig geworden, das Problem ist, dass Time Machine seit einiger Zeit
    EWIG braucht um ein Back-up zu erstellen, das erste Jahr ging alles ziemlich zügig, seit einiger
    Zeit dauert es allerdings schon ewig mit der Vorbereitung, wenn die mal abgeschlossen ist, braucht TM
    einige Minuten um für 100mb das back-up zu errichten und in den tempo geht das weiter...

    Antiviren Software hab ich nicht drauf, ansonsten sind Lacie und MB nicht viel älter als ein Jahr...
    irgendjemand ne Idee, was ich machen kann?? danke!!
     
  2. Alecco

    Alecco Transparent von Croncels

    Dabei seit:
    17.02.09
    Beiträge:
    306
    re

    Ist das per USB oder über WLAN?
     
  3. F_Crane

    F_Crane Grahams Jubiläumsapfel

    Dabei seit:
    24.10.07
    Beiträge:
    103
    usb 2.0...
     
  4. papierschiff

    papierschiff Riesenboiken

    Dabei seit:
    19.09.09
    Beiträge:
    293
    wieviel daten sind es denn,dauert das speichern so lange oder das berechnen? wieviel speicher ist auf der platte frei? und einfach TM neu aufsetzen?
     
  5. Alecco

    Alecco Transparent von Croncels

    Dabei seit:
    17.02.09
    Beiträge:
    306
    re

    Mal ne doofe Idee:

    Schon mal Kabel gewechselt oder nen anderen USB Port genommen? Keine Ahnung, ob das was bringt.

    BTW: Ich hatte mal Probleme mit TM über WLAN. Aber du benutzt ja Kabel.
     
  6. F_Crane

    F_Crane Grahams Jubiläumsapfel

    Dabei seit:
    24.10.07
    Beiträge:
    103
    Berechnen dauert schon ewig und dann das Back up genauso...
    Auf der Platte ist genügend Platz drauf.

    Dumme Frage, aber wie setzt man TM neu auf?? Würde das dann mal probieren...

    USP-Port habe ich auch schon gewechselt...
     
  7. papierschiff

    papierschiff Riesenboiken

    Dabei seit:
    19.09.09
    Beiträge:
    293
    einfach die usb platte formatieren und TM neu starten...
     
  8. F_Crane

    F_Crane Grahams Jubiläumsapfel

    Dabei seit:
    24.10.07
    Beiträge:
    103
    Super, Festplatte neu formatiert und jetzt funktioniert wieder alles recht zügig, danke für den Tipp!!
     
  9. ChristianW

    ChristianW Idared

    Dabei seit:
    04.02.07
    Beiträge:
    29
    Hallo,
    hab seit neuestem auch ein Problem mit TimeMachine. Es handelt sich um einen Rechner mit OSX 10.6.8 mit angeschlossener USB 2.0 Festplatte für TM. Es lief alles super, bis wir die interne Festplatte ausgetauscht haben. Seitdem tritt folgendes Phänomen auf:

    Nach dem Festplattentausch, hat TM ein komplettes Backup gemacht. Hier war noch alles in Ordnung. Seitdem sind aber alle Backups extrem langsam. Dabei rede ich hier von ein paar Sekunden für 1KB. Alles in allem brauchte das letzte Backup von 11,9MB circa sechs Stunden.

    Dann habe ich die externe Festplatte neu formatiert und in TimeMachine neu eingebunden. Dazu Spotlight auf dem Laufwerk deaktiviert. Wieder: Das initiale Backup brauchte für circa 250GB nur drei Stunden, bereits das nächste geht wieder im 1KB-Takt voran. Hat jemand eine Idee? Internetrecherche hat mir bisher nicht weitergeholfen. Die Festplatten habe ich geprüft, beide haben keinen Fehler...

    Liebe Grüße
    Christian
     

Diese Seite empfehlen