1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Time Machine startet nicht

Dieses Thema im Forum "macOS & OS X" wurde erstellt von blink84, 07.08.08.

  1. blink84

    blink84 Granny Smith

    Dabei seit:
    28.05.08
    Beiträge:
    17
    hi

    Hab seit 10.5.4 ein problem,sobald ich meine externe Firewire HD an mein Macbook 2.2 anschliesse und time machine manuell starte passiert nix, ich kanns über nacht laufen lassen , es werden keine backups gemacht. Erst sobald ich abreche die HD ausstecke neustarte geht es plötzlich blitzschnell. Jemand auch so ein Problem? Und vielleicht ein Tipp wie ich diesen fehler beheben könnte!

    Danke im Voraus....
     
  2. Sonybuddy

    Sonybuddy Carola

    Dabei seit:
    05.10.06
    Beiträge:
    108
    habe ein ähnliches Problem,

    bei meinem iMac funktioniert Time Machine übrigens (Bis darauf, das jedes Backup 100 GB groß ist und ich nicht wirklich weis, warum ^^).

    bei meinem MacBook kann ich Time Machine manuell starten und er "hängt" bei 2,1 MB von 48 GB. Egal wie lange ich es laufen lasse, es verändert sich nichts. (Die Backupplatte ist neu und wird auch für meinen iMac benutzt [natürlich partitioniert ;)])
    Auch abbrechen kann ich das Backup nicht, da muss ich schon ganz fies sein und einfach das USB-Kabel ziehen.

    Weis jemand, was da los ist?
    Greetz Sonybuddy
     
  3. The-Kenny

    The-Kenny Transparent von Croncels

    Dabei seit:
    22.05.08
    Beiträge:
    307
    Zu Nr. 1:

    Du nutzt nicht zufällig Bootcamp oder Parallels? Wenn ja könnte es helfen, die BC-Partition bzw. das Parallels Image vom Backup auszuschließen.
     

Diese Seite empfehlen