1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Time Machine Backup funktioniert nicht

Dieses Thema im Forum "macOS & OS X" wurde erstellt von krusty1985, 14.09.08.

  1. krusty1985

    krusty1985 Alkmene

    Dabei seit:
    03.07.08
    Beiträge:
    32
    Das Time Machine Backup (http://www.apfeltalk.de/forum/time-machine-nimmt-t135049.html) funktioniert nicht.... es stellt das Volume bei der Installation nicht zur Auswahl und sagt es benötigt Leopard 10.5.2 oder höher.. ich habe aber leo 10.5.4?? wo liegt der fehler??
     

Diese Seite empfehlen