1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Time Machine 1. Sicherung

Dieses Thema im Forum "macOS & OS X" wurde erstellt von ötte, 27.03.08.

  1. ötte

    ötte Gast

    Ich habe gestern Leopard installiert. Ist alles reibungslos gelaufen.
    Anschließend wollte ich ca. 200GB mit Time Machine auf einer externen IOMEGA MiniMax Hard Drive 500GB sichern. Nach ca. 8 Stunden habe ich das Backup bei ca. 20 GB abgebrochen.
    So eine lange Backup-Zeit kann doch nicht normal sein.
    Was mache ich falsch?
    MFG
    Ötte
     
  2. zackwinter

    zackwinter Seidenapfel

    Dabei seit:
    11.11.07
    Beiträge:
    1.338
    Das erste Update dauert fatal lange. Weil TimeMachine erst das Verzeichnis anlegen muss und alle Dateien von Grund auf herüberkopieren und sichern muss.

    Die nachfolgenden Sicherungen sind dann nicht mehr so zeitintensiv, weil TimeMachine nur noch abgleicht und Dateien entfernt oder hinzufügt.

    Allerdings sind 8 Stunden nahezu kriminell. Groß falsch machen kannst du auch nicht. Hat denn die iOmega FireWire 400 oder nur USB 2.0? Ich für meinen Teil habe auch jetzt annähernd 250 GB Sicherung … und diese hat zwar beim ersten Mal auch lange gedauert, bloß eben nicht 8 Stunden …
     
  3. doeme89

    doeme89 Pomme Miel

    Dabei seit:
    27.12.06
    Beiträge:
    1.476
    Meine erste Sicherung von rund 90GB (ohne Systemordner und Installationsmaterial) hat über USB 2.0 rund 6 Stunden gedauert. Danach konnte ich den Spass nochmals drathlos machen... Das dauerte dann rund 8 Stunden! :( Zeit brauchts allemal!
     
  4. ötte

    ötte Gast

    Hallo Zackwinter,
    ich habe die iOmega über FireWire 400 angeschlossen.
    MFG
    Ötte
     
  5. DBertelsbeck

    DBertelsbeck Tiefenblüte

    Dabei seit:
    20.04.04
    Beiträge:
    6.425
    Meine erste Sicherung auf eine FW800 Platte:
    111 GB Start 29.12.07 gegen 23:00 Uhr fertig 30.12.07 10:45 knapp 12 Std.
    Hat mich nicht gestört, hab geschlafen.
     
  6. Calanda

    Calanda Tokyo Rose

    Dabei seit:
    04.03.08
    Beiträge:
    69
    Ich hab eine 320GB Lacie über FireWire 800 für Time Machine. Mein erster Backup-Versuch ist auch gescheitert, habe dann alles nochmal gelöscht und am Abend vor dem ins Bett gehen neu gestartet. Am nächsten Tag funktionierte alles einwandfrei. Allerdings habe ich das Problem, dass ich während grösseren Backups immer wieder Hänger habe und zu dieser Zeit kaum Arbeiten kann. Das ist lästig, kommt zum Glück aber selten vor.
     
  7. Hallo

    Hallo Gast

    Wie ich bei mehreren ersten Updates festgestellt habe, hängt sich die TM machmal auf. Nachdem ich bei einem identischen zweiten Rechner bemerkt habe, dass sich die erste Datensicherung ewig lange hinzieht habe ich die externe Platte einfach neu formatiert (da sie leer war und TM einige Dateien anlegt, die sich schwer löschen lassen) und auf einmal ging es wesentlich schneller.
    Was da manchmal mit dem ersten Update schief läuft kann ich allerdings nicht nachvollziehen. Ich habe aber diesen Umstand reproduzieren können. Um das Phänomen einzukreisen habe ich die externe Platte mehrmals neu formatiert und TM immer wieder ein kpl. neues Erstbackup machen lassen.
    Manchmal ging es verhältnismäßig schnell und manchmal dauerte es ewig. Immer getestet mit der selben Konfiguration.
     

Diese Seite empfehlen