1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Tiger: Probleme mit Uhr und Mail

Dieses Thema im Forum "macOS & OS X" wurde erstellt von strat, 29.11.07.

  1. strat

    strat Oberösterreichischer Brünerling

    Dabei seit:
    11.04.07
    Beiträge:
    713
    So,

    seit ein paar Wochen geht meine Uhr nicht mehr richtig. Die Anzeige ist zwar richtig,
    aber wenn ich sie einstellen will, dann reagiert Systemeinstellungen nicht mehr. Es hängt
    und nichts geht mehr.

    Das gleiche für Mail:
    Heute wollte ich rein, und sehe den coolen, drehenden Ball. Auch Mail reagierte nicht
    mehr.

    Was soll ich nun tun?

    Gibts da irgendwelche Updates?
     
  2. ando-x88

    ando-x88 Celler Dickstiel

    Dabei seit:
    29.03.07
    Beiträge:
    799
    Das mit der Uhrzeiteinstellung war bei mir auch so.. da hilft nur warten (ca. 1min)
     
  3. strat

    strat Oberösterreichischer Brünerling

    Dabei seit:
    11.04.07
    Beiträge:
    713
    Ist das bei dir noch so oder nicht mehr?

    Das ist wahrscheinlich ein Bug.
     
  4. Papiertiger

    Papiertiger Wohlschmecker aus Vierlanden

    Dabei seit:
    05.07.06
    Beiträge:
    243
    Das mit der Uhr ist normal, dauert halt einige Zeit. Mail würde ich einfach noch mal drüberbügeln, das sollte helfen! (Mit der Installations-CD)
     
  5. strat

    strat Oberösterreichischer Brünerling

    Dabei seit:
    11.04.07
    Beiträge:
    713
    Ein Appletechniker riet mir, die Benutzerrechte zu überprüfen.

    doch was heißt das?
     
    #5 strat, 30.11.07
    Zuletzt bearbeitet: 30.11.07
  6. strat

    strat Oberösterreichischer Brünerling

    Dabei seit:
    11.04.07
    Beiträge:
    713
    Es ist mir schon wichtig ;)
     
  7. strat

    strat Oberösterreichischer Brünerling

    Dabei seit:
    11.04.07
    Beiträge:
    713
    Mein Mail-Widget zeigt halt nur die Anzahl an Mails. Das Programm kann ich öffnen,
    friert dann jedoch ein
     
  8. QuickMik

    QuickMik Stahls Winterprinz

    Dabei seit:
    30.12.05
    Beiträge:
    5.189
    ??? software update schon versucht? wenn es da nix gibt.....gibts nichts.
    aber vielleicht siehst du dir mal meine signatur an.

    hilft natürlich garnix, wenn du z.b. defekte mail pluging mitschleppst.

    HTH
    mike
     
  9. strat

    strat Oberösterreichischer Brünerling

    Dabei seit:
    11.04.07
    Beiträge:
    713
    so, es geht wieder.

    Für die, die dasselbe Problem haben;
    Mit Cocktail habe ich die Caches *gereinigt* und dann ging wieder alles...

    Also kann ich nur empfehlen.
     

Diese Seite empfehlen