1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Thunderbird e@mail

Dieses Thema im Forum "macOS & OS X" wurde erstellt von shadowman82, 07.03.06.

  1. shadowman82

    shadowman82 Kaiser Wilhelm

    Dabei seit:
    29.01.06
    Beiträge:
    179
    Hallo,

    habe ein kleines Problem.

    Habe eigentlich Thunderbird als standarde@mail-Programm. Nun öffnet sich aber seit ein paar Tagen immer das Apple-Mail-Programm, wenn ich einen e@mail-Link anklicke!!!

    Wo kann ich denn das in Thunderbird einstellen bzw. Thunderbird wieder als standarde@mail-Programm einstellen.

    Vielen Dank für eure Hilfe....

    Gruß
     
  2. Dante101

    Dante101 Ralls Genet

    Dabei seit:
    11.10.05
    Beiträge:
    5.052
    In den Mail-Einstellungen hier:
    [​IMG]

    Gruß
    Daniel
     
  3. shadowman82

    shadowman82 Kaiser Wilhelm

    Dabei seit:
    29.01.06
    Beiträge:
    179
    Ist das in den Systemeinstellungen oder bei Thunderbird/Einstellungen?

    Ich find das Fenster nicht.

    o_O
     
  4. Dante101

    Dante101 Ralls Genet

    Dabei seit:
    11.10.05
    Beiträge:
    5.052
    In den Einstellungen von Mail.
     
  5. shadowman82

    shadowman82 Kaiser Wilhelm

    Dabei seit:
    29.01.06
    Beiträge:
    179
    Hat funktioniert....vielen Dank.

    Ich hatte mail gelöscht und dann nicht mehr eingerichtet....
    Jetzt muss ich wohl mail die ganze Zeit auf meinem Rechner haben, oder?
     
  6. Dante101

    Dante101 Ralls Genet

    Dabei seit:
    11.10.05
    Beiträge:
    5.052
    ist sicher ratsam, aber braucht ja nicht sooo viel Platz ;)

    Freut mich dass es funktioniert hat.

    Gruß
    Daniel
     
  7. Duke Leto

    Duke Leto Boskop

    Dabei seit:
    05.05.05
    Beiträge:
    204
    Neuerdings funktioniert es bei mir auch, dass ich TB in den TB-Preferences sage, dass er prüfen soll, ob er der Standard-Client ist.

    Und dann einmal umgestellt, bleibt es auch so! ;)

    Grüsse
     

Diese Seite empfehlen