1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

T-Mobile überlastet - Keine UMTS Datenübertragung

Dieses Thema im Forum "iPhone" wurde erstellt von SirTobiTobsen, 26.11.09.

  1. SirTobiTobsen

    SirTobiTobsen Zabergäurenette

    Dabei seit:
    20.01.07
    Beiträge:
    611
    Problem:
    Mein iphone kann keine Daten mehr übertragen, sprich kein Safari und keine Mails abrufen!
    Fehlermeldung: Fehler bei PDP-Identifizierung
    Dies an verschiedenen Standorten, Bundesländern...

    Also Hotline 2202: alle freundlich und folgende Ratschläge: Netzwerk zurücksetzen, mit itunes verbinden etc. alles erfolglos!

    Dann endlich ein Techniker der die Situation klärte:
    Das UMTS-Netz ist aufgrund immenser Datenmengen überlastet, das bundesweit!
    Grund: Die vielen neunen Handys, netbooks und iphones mit Datenübertragungen... man arbeite mit Hochdruck daran, aber die Nachfrage übersteigt das Potenzial der verwendeten Hardware!!!!!

    Super!
    Lösung erstmal: UMTS ausschalten und das normale Netz verwenden.....
     
  2. kutschi

    kutschi Jamba

    Dabei seit:
    09.10.08
    Beiträge:
    59
    Mit EDGE hab ich aber seit gestern auch Probleme.
     
  3. peter-stuttgart

    peter-stuttgart Bismarckapfel

    Dabei seit:
    25.01.09
    Beiträge:
    144
    das ist aber kein reines T-Mobile Problem.
    Andere Provider liefern viel billigere Massenflats über UMTS und belasten dadurch das Netz viel mehr als T-mob.
    Ist leider so.
    Bei T-mob. seid ihr da noch auf der besseren Seite
     
  4. SirTobiTobsen

    SirTobiTobsen Zabergäurenette

    Dabei seit:
    20.01.07
    Beiträge:
    611
    ok, das es bei anderen providern auch so ist, macht die sache ja nicht besser, also ich hasse auch telekom bashing, aber schliesslich habe ich ja auch die volle gebühr zu zahlen und dank kunde der ersten stunde auch alles mitgenommen (saftiger einstiegspreis, freischaltgebühr)..
    aber gut, das ist ja ein wesentlicher vertragsbestandteil, da ist man ja als kunde nicht wehrlos...
     
  5. dEEkAy2k9

    dEEkAy2k9 Prinzenapfel

    Dabei seit:
    08.06.09
    Beiträge:
    550
    Also ich habs so eben getestet, EDGE und 3G funzen auf meinem iPhone tadellos.

    Standort Bayern/Augsburg
     
  6. SirTobiTobsen

    SirTobiTobsen Zabergäurenette

    Dabei seit:
    20.01.07
    Beiträge:
    611
    Ach Leute, es ging doch alles immer so easy mit dem iphone und jetzt:

    wieder mit hotline telefoniert, die auch in der technik sehr bemüht waren,

    stand der dinge:
    1. umts sagt "fehler bei pdp-identifizierung"
    2. edge sagt, bei safari, "kann seite nicht öffnen, server antwortet nicht"

    das in kiel, hamburg und greifswald.... also standortunabhängig

    telekom: muss am gerät liegen, zu apple einschicken lassen...

    jetzt kumpel hier, auch iphone3g, und dort: mit umts auch probleme, edge läuft... software, telekomtarif alles gleich...

    was nun?
     
  7. julien1204

    julien1204 Oberdiecks Taubenapfel

    Dabei seit:
    10.04.07
    Beiträge:
    2.728
    Potsdam und Berlin: läuft!
     
  8. Polarforscher

    Polarforscher Prinzenapfel

    Dabei seit:
    21.07.09
    Beiträge:
    543
    Bei mir läufts auch normal.. Lübeck /SH
     
  9. MrWombel

    MrWombel Luxemburger Triumph

    Dabei seit:
    29.10.09
    Beiträge:
    509
    Kann hier im Ruhrgebiet auch keine Probleme feststellen.
     
  10. Bananenbieger

    Bananenbieger Golden Noble

    Dabei seit:
    14.08.05
    Beiträge:
    24.567
    Gerade auch von Hamburg nach Münster mit dem Zug gefahren. Keine Probleme.
     
  11. Schlenzer

    Schlenzer Weisser Rosenapfel

    Dabei seit:
    25.03.08
    Beiträge:
    787
    HH alles gut...!
     
    drlecter und artiste gefällt das.
  12. C64

    C64 Halberstädter Jungfernapfel

    Dabei seit:
    12.04.06
    Beiträge:
    3.836
    Nürnberg. Die Frisur... äh EDGE und 3G läuft;)
     
  13. Bananenbieger

    Bananenbieger Golden Noble

    Dabei seit:
    14.08.05
    Beiträge:
    24.567
    Hört sich also nach punktuellen Problemen an.
     
  14. jack000

    jack000 Tydemans Early Worcester

    Dabei seit:
    13.07.08
    Beiträge:
    397
    gar nichts läuft in berlin. zuhause sonst bei edge und umts immer 5 balken, nun kein umts und edge hat gerade mal einen balken! son schrott
     
  15. SvensonG

    SvensonG Idared

    Dabei seit:
    09.02.09
    Beiträge:
    25
    kommt ab und zu mal vor, aber ansonsten habe ich immer eine gute Verbindung
     

Diese Seite empfehlen