1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

T-Home Entertain mit Apple Time Capsule

Dieses Thema im Forum "Netzwerk" wurde erstellt von mauruswollensak, 16.07.09.

  1. mauruswollensak

    mauruswollensak Golden Delicious

    Dabei seit:
    17.06.09
    Beiträge:
    6
    Hallo,
    ich habe ein problem, ich habe einen speedport 200, eine Time Capsule 1TB, und ein T-Home Entertain. Nun habe ich alles soweit angeschlossen, aber wenn ich TV schauen will hoert der T-Home Receiver immer nach 2 Sekunden auf und das Bild friert ein. Ich kann aber Filme ohne Probleme anschauen. Nun wollte ich wissen an was das liegen kann, und ob ich irgendwie testen kann ob die Übertragung schnell genug ist?? Ich habe einen Spliter, in dem 4 Kabel von der T-Online kommen, dann ein Cat 5 Kabel zum Speedport 200, von dort ein Cat 5 Kabel zur Time Capsule und von dort aus ein Cat 6 Kabel zum T-Home. Glaubt ihr es gibt dort irgendwo ein problem????
    Danke
     
  2. surfin@maui

    surfin@maui deaktivierter Benutzer

    Dabei seit:
    25.11.07
    Beiträge:
    118
    ähnliches problem hatte ich auch!
    hat irgendetwas mit dem portforwarding in der tc zu tun. jedenfalls musst du den t-home receiver direkt an den speedport anschliessen, oder so wie ich via dlink durch die steckdose :)
     
  3. rc4370

    rc4370 Wöbers Rambur

    Dabei seit:
    09.03.09
    Beiträge:
    6.528
    welche bandbreite hast du? 16000 oder 25000?
     
  4. Burndiver

    Burndiver Cripps Pink

    Dabei seit:
    12.07.08
    Beiträge:
    152
    Etwas Laienhaft ausgedrückt: Die Bildsignale werden als s.g. Multicastsignal im Netzwerk übertragen. Dieses können nicht alle Switchs trennen und schicken es somit auf alle Ports raus. Das hat zur Folge, dass das Netzwerk "überflutet" wird. Je nach verwendetem Switch sehen dieses Problem anders aus. Entweder geht kein Fernsehen oder die Netzwerkperformance geht in den Keller, bis hin zur absoluten Unbrauchbarkeit.
    Wie oben schon beschrieben solltest du den Mediareciver direkt an den von T-Com gelieferten Router anschließen oder einen anderen geeigneten Router einsetzten (z.B. aktuelle Fritzbox), der in der Lage ist Multcastpakete entsprechend zu routen.
     
  5. mauruswollensak

    mauruswollensak Golden Delicious

    Dabei seit:
    17.06.09
    Beiträge:
    6
    Hallo,
    es lag an meinem Speedport 200, habe jetzt den 503v, geht super, kann T-Home aber nur an den Speedpor anschliesen! Auserdem will ich kein WIFI, ich hatte nur ein modem gebraucht, aber was solls!
    Danke an alle
     
  6. nick21

    nick21 Cox Orange

    Dabei seit:
    04.12.08
    Beiträge:
    96
    wiFi kannse an den routern normalerweise ausschalten;)
     
  7. Bitkipper

    Bitkipper Idared

    Dabei seit:
    03.08.10
    Beiträge:
    27
    Hallo zusammen!

    Ich reiss den Thread hier mal kurz aus dem Kontext, aber mein Anliegen passt in diese Richtung:

    Time Capsule an Speedport W720V Port 3 und T-Home Media Receiver zwei Räume weiter an Airport Express. 5Ghz Band im AE, AE als WDS, Multicastrate auf Mittel.

    Was meint ihr, kann das funktionieren? Ich frage präventinv, die Hardware habe ich. Nur scheue ich mich die ganze Kabelage herauszurupfen wenn das gewünschte Ergebnis nicht zu erreichen wäre.

    Danke im Voraus und schönes Wochenende.
     
  8. surfin@maui

    surfin@maui deaktivierter Benutzer

    Dabei seit:
    25.11.07
    Beiträge:
    118
    also ich hab das in der vergangenheit auch versucht und es nach tagelangem tüffteln dann doch gelassen. airport ist schön und gut, aber in verbindung mit entertain nicht zu gebrauchen (falls da jemand andere erfahrungen hat, bitte korrigieren)!
    ich hab ne 50.000er leitung und jage das tv-signal via dlink durch die steckdose zum entertain receiver, der sich 4 räume entfent befindet. damit läufts einwandfrei!
     

Diese Seite empfehlen