1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

System Events.app macht Probleme beim Systemstart

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Haenneball, 09.11.08.

  1. Haenneball

    Haenneball Reinette de Champagne

    Dabei seit:
    08.04.05
    Beiträge:
    419
    Hey Leute,

    seit heute habe ich ein sehr merkwürdiges Problem mit meinem MBP, was ich so noch nie gesehen habe. DAher bin ich auch etwas hilflos, was eine mögliche Lösung anbelangt...

    Ich habe meinen Rechner neugestartet und folgendes passiert: ich kann den Finder nicht mehr aktivieren, das Dock lässt sich klicken, aber die Programme starten nicht, die Menüleiste reagiert gar nicht. Wenn ich lange genug warte kommt eine Fehlermeldung, dass das Programm System Events.app nicht gestartet werden konnte (dabei ist es nicht in den Startobjekten). Es ist aber anscheinend ein Core-Programm, siehe Grafik. Das ganze passiert offenbar sporadisch. Nach 3 Neustarts (kalten Neustarts, denn der Abschaltdialog funktioniert auch nicht mehr) konnte ich mit dem rechner normal arbeiten. Allerdings trat dann das Problem nach einigen Stunden Arbeit auf einmal auf: sprich kein Finder mehr, keine Programmreaktionen solange es sich um ungestartete Progs handelte... Was ist da loohos? Ich möchte Neuinstall des Systems als letzte Lösung lassen, deswegen wende ich mich hoffnungsvoll an euch!

    [​IMG]

    Danke für Tipps!

    Hannes
     

Diese Seite empfehlen