1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SuperDrive defekt, ja/nein?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von tornado, 01.11.09.

  1. tornado

    tornado Jerseymac

    Dabei seit:
    07.07.06
    Beiträge:
    455
    Hallo miteinander,

    mein MBP 3.1 zeigt seit kurzem Probleme beim brennen von CDs. Ich kann weder in iTunes, noch mit dem Brennordner im Finder CDs erstellen. Das Gerät macht dabei komische Geräusche (Link zum Video) und auch ich meine mich zu erinnern, dass früher im SystemProfiler die beschreibbaren Medientypen (CD-R, DVD+-R, etc.) angezeigt wurden, was nun nicht mehr der Fall ist.

    Die Fehlermeldung des Finders lautet wie folgt:
    "Die CD/DVD kann nicht gebrannt werden, da ein unbekannter Fehler aufgetreten ist (Fehlercode 0x8002006E)"

    Was meint ihr, ein Fall für den AASP oder eher Softwareproblem?
     
  2. Dreipholz

    Dreipholz Antonowka

    Dabei seit:
    21.11.07
    Beiträge:
    355
    Mysterium 0x8002006E

    Ich weiß, es ist eine Weile her (und das Video ist offline), aber falls die Frage noch einmal auftritt: Die Fehlernummer scheint nicht eindeutig zuzuordnen zu sein.

    Ich hatte das hier gerade auch bei einem Gerät, hilfreich war dieser Thread bei Macrumors.

    Vorgeschlagen werden:
    - beim Medium andere Marke/Charge verwenden
    - PRAM Reset
    - com.apple.finder.plist löschen
    - Luft ins Laufwerk pusten (komprimiert/Blasebalg aus dem Fotobedarf - nicht mit dem Mund!)
    - nach dem Befehl "brennen" rein gar nichts mehr mit dem Rechner tun
    - Laufwerk austauschen
    - mit anderem Programm versuchen, z.B. der Freeware Burn

    Alles davon scheint bei irgendwem mal funktioniert zu haben, obwohl die "Therapien" ja offensichtlich auf völlig andere Probleme abzielen (Hardware/Software/Medium). Und alle hatten die gleiche Fehlermeldung. o_O

    Zu einem Experiment mit einer anderen DVD-Marke würde ich jedem als erstes raten. Und zwar auch, wenn diese Marke vorher laaaange funktioniert hat - so war es hier auch, und plötzlich will das Laufwerk keine Sonys mehr fressen. Habe jetzt die billigen aus dem Discounter - und nun scheint er klar zu kommen.

    Viele Grüße,
    Dreipholz
     
    #2 Dreipholz, 08.01.10
    Zuletzt bearbeitet: 09.01.10
  3. tornado

    tornado Jerseymac

    Dabei seit:
    07.07.06
    Beiträge:
    455
    Das Laufwerk wurde zwischenzeitlich innerhalb der 3-jährigen Garantie ausgetauscht und nun werden wieder sämtliche Rohlinge beschrieben und gelesen.

    Herzlichen Dank für deine Mühe und die Recherchen.
     
  4. Dreipholz

    Dreipholz Antonowka

    Dabei seit:
    21.11.07
    Beiträge:
    355
    Wie gesagt, ich hatte das Problem ja selbst und dachte, eine Zusammenfassung hier im Forum wäre nützlich - halt für den nächsten Verzweifelten :)

    Hatte mir gedacht, dass du wohl schon irgendeine Lösung gefunden haben würdest. Wenn Apple das Laufwerk gleich getauscht hat, umso besser! ;)
     
  5. walnussbaer

    walnussbaer Roter Stettiner

    Dabei seit:
    04.05.09
    Beiträge:
    960
    Ich hatte sowas ähnliches vor Kurzem...ich hab einfach andere Rohlinge probiert und gut wars
     

Diese Seite empfehlen