1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Start vom FP-Dienstprogramm = 100% CPU Last

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von dusty1000, 25.01.07.

  1. dusty1000

    dusty1000 Weißer Trierer Weinapfel

    Dabei seit:
    22.09.06
    Beiträge:
    1.508
    Hallo !

    Ich habe hier seit längerem das Problem, dass bei meinem Intel 17" iMac
    die CPU Last beim Start des Festplattendienstprogramms auf 100% geht.
    Die Maus friert ein und nix geht mehr.
    MenuMeters zeigt abwechselnd auf jedem Kern 100% CPU-Last.

    Nach ein paar Sekunden (ca. 30) ist der Spuk vorbei und ich kann normal
    weiterarbeiten. Alle Geräte werden vom Dienstprogramm erkannt.

    Alle externen Geräte abklemmen und Rechte reparieren hat nichts
    gebracht.

    Es liegt also keine Funktionsstörung vor, allerdings nervt dieses Verhalten
    doch sehr.

    Hat jemand eine Idee ?

    Besten Dank schon mal,

    Gruß,

    Daniel
     
  2. larkmiller

    larkmiller Gast

    Bei mir macht das PB seit dem letzten Sec-Update merkwürdige Dinge. Skype hat in der Aktivitätsanzeige machmal über 130%(!) CPU-Last, allerdings nur kurz und nicht fotografierbar. Und das PB wird richtig heiß, lt. Temp-Monitor an der Unterseite bis zu 70°. Ich meine, es ist Winter und es hilft heizen, aber das ist nach knapp 3 Jahren zum ersten Mal.
    Hat jemand ähnliches erlebt?

    Larkmiller
     

Diese Seite empfehlen