1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Starproblem MacPro (2006)

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von frerk2000, 05.02.10.

  1. frerk2000

    frerk2000 Boskoop

    Dabei seit:
    21.09.08
    Beiträge:
    41
    Hallo,

    seit einiger Zeit habe ich folgendes Problem mit einem MacPro aus 2006:

    Nach einem Kaltstart erscheint nach längerer Zeit das Ordnersymbol mit Fragezeichen.
    Nach einem erneuten Kaltstart läuft alles bestens.
    Das problem tritt wohl nur beim ersten Star des Tages auf.

    Die Festplatte ist eine Samsung 1,5 TB. Ich habe sie mit dem Festplattendienstprogramm getestet. Scheint alles in Ordnung.

    KAnn jemand helfen?

    Gruss Frerk
     
  2. ActiveMan

    ActiveMan Strauwalds neue Goldparmäne

    Dabei seit:
    15.01.09
    Beiträge:
    631
    Hast du schon das Übliche gemacht? PRAM-Reset usw.?
     
  3. frerk2000

    frerk2000 Boskoop

    Dabei seit:
    21.09.08
    Beiträge:
    41
  4. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Markiere über die Systemeinstellungen noch mal das Startvolumen und spiele außerdem das Comboupdate von deinem System (ich nehme an Leopard) noch mal drüber. Es liegt auf der Apple-Supportseite.
    salome
     
  5. frerk2000

    frerk2000 Boskoop

    Dabei seit:
    21.09.08
    Beiträge:
    41
    Ja,
    das habe ich jetzt versucht.
    ich hatte bemerkt, in der Startvolume-Systemeistellung die Systemplatte nicht farblich hinterlegt war. Das kann daran liegen, dass ich mal eine Boot camp partition mit Windows hatte.
    Vielleicht hat der Rechner nach einem Netzwerk-Startvolume gesucht und in der Zwischenzeit ist die Platte in den Ruhezustand gesprungen.

    Danke für die Tips

    Frerk
     

Diese Seite empfehlen