1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Speedport W700V - keine MAC-Filterung mehr möglich

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Santa Matze, 01.09.07.

  1. Santa Matze

    Santa Matze Querina

    Dabei seit:
    07.07.07
    Beiträge:
    181
    Hallo zusammen,

    habe an meinem Speedport W700V eine WPA2 Verschlüsselung und zusätzlich hab ich noch den Zugriff per MAC-Adressen Filterung reglementiert.
    Jetzt wollte ich ein neues Notebook hinzufügen. Es wurde auch sauber erkannt und ich hab es im Menüpunkt "Mac-Filterung" übernommen. Wenn ich aber jetzt das Häkchen setzen will, dass es auch Zugriff aufs Netz bekommt, dann sagt der Router zwar "Daten speichern" aber nachdem er wieder aufs Menü umschaltet ist das Häkchen nicht gesetzt. Das kann ich so oft machen wie ich will. Mir gelingt es einfach nicht.
    Wenn ich die bestehenden Geräte rauswerfe und alle neu übernehme, dann funzt es bei den alten auch nicht mehr.
    Hab schon die neueste Firmware installiert, auf Werkseinstellungen zurückgesetzt und einen Reset gemacht. Keine Änderung

    Hat jemand eine Idee?


    MAtthias
     
  2. Stargate

    Stargate Weisser Rosenapfel

    Dabei seit:
    16.05.04
    Beiträge:
    782
    >Hat jemand eine Idee?

    Hat das neue Notebook den Zugriff auf das Netzwerk?
    Ist das mit dem gesetzten Häkchen eventuell ein Darstellungsproblem des Browsers?

    Safari, auch nicht die aktuelle Beta, zeigt z.B alle Einstellungen von Draytek-Routern korrekt an.
    Und ich meine bei Speedport wäre mir das auch schon mal aufgefallen.

    Nur so eine Idee..

    (Weil, schaut man sich das alles hinterher mit z.B diesem unsagbaren
    Internet Explorer an, stimmen die Einstellungen alle...)
     
  3. Santa Matze

    Santa Matze Querina

    Dabei seit:
    07.07.07
    Beiträge:
    181
    Netzwerkverbindung haben alle angeschlossenen Geräte, das ist nicht das Problem und wenn ich die MAC-Filterung deaktiviere und nur mit der WPA Zugangsnummer arbeite könnnen auch alle Teilnehmer ins Internet.
    Das mit dem Browser ist eine gute Idee, fällt aber raus, da ja nicht nur die Anzeige des Häkchens nicht funktioniert.

    Matthias
     

Diese Seite empfehlen