1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

speedport w 303 v verbindet zwar aber internet geht trotzdem nicht

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Carolin, 17.08.09.

  1. Carolin

    Carolin Granny Smith

    Dabei seit:
    18.06.09
    Beiträge:
    17
    Hallo
    Bin ein Macneuling und jetzt nicht gerade der größe Computermensch...
    Ich hab auch gesucht, aber keinen Beitrag gefunden der mir bei meinem Poblem weiterhelfen kann.
    Also: Ich habe ein ganz tolles mac book pro und das funtioniert in meiner Wohnung mit meiner Easybox von der Vodafone ganz super.
    Jetzt aber über die Semsterferien bin ich bei meinen Eltern zu Hause und die haben so ein speedport w 303 v und damit krieg ich es einfach nicht gebacken ins Internet zu kommen.....

    Ich mein ich hab mein Passwort eingegeben und es zeigt auch brav wlan-328E39 (routername oder was) mit Häckchen an aber wenn ich ins Internet will heißt es immer Seite nicht gefunden ....

    ich weiß halt jetzt nicht was ich noch machen kann oder was ich noch hinschreiben soll um das Problem besser darzustellen
    vielleicht hat irgendwer einen Tipp für mich
    Wäre echt dankbar
    lg Caro
     
  2. artiste

    artiste Châtaigne du Léman

    Dabei seit:
    21.09.08
    Beiträge:
    817
    Da ist im Router eventuell der MAC-Filter aktiv.
    Funktioniert das ganze denn mit LAN-Kabel?
     
  3. Carolin

    Carolin Granny Smith

    Dabei seit:
    18.06.09
    Beiträge:
    17
    Kabel ist ein ganz großes Problem, das hängt nämlich am Standrechner(xp) von meiner mom und die killt mich wenn ich da eines rauszieh und weil sie angst hat dass dann gar nichts mehr geht...
    Also kann ich nicht ausprobieren ob es mit Kabel geht
    ich muss auch gestehen bei uns ist so ein hässlicher kabel wirrwar dass ich gar nicht wüsste welches kabel ich nehmen sollte :(
    tut mir leid
    aber wie genau wäre denn das mit dem mac-filter, also was müsste ich da machen
     
  4. artiste

    artiste Châtaigne du Léman

    Dabei seit:
    21.09.08
    Beiträge:
    817
    Du musst auf die Konfigurations-Seite des Routers zugreifen.

    Also am besten an den Pc von der Mom setzen, da im Browser die IP-Adresse des Router öffnen. Bei T-Online Routern ist das meistens ist die 192.168.2.1. Dann kommst du auf das Routermenü. Ich kenn deinen Router jetzt leider nicht genau, aber unter Punkten wie "Sicherheit" sollte dann der MAC-Filter zu finden sein.

    Ansonsten schau mal ins Handbuch von dem Ding.
     
  5. Carolin

    Carolin Granny Smith

    Dabei seit:
    18.06.09
    Beiträge:
    17
    Das mit dem Mac filter habe ich nicht gefunden aber ich hab den fehler entdeckt
    der DHCP sever war warum auch immer ausgeschalten
    bei mir war die ip (falls irgendwer anders die mal brauchen sollte) 192.168.1.1
    Aber jetzt geht alles
    vielen lieben dank
    jetzt muss ich nicht mehr auf der Rumpelkiste arbeiten :)
     

Diese Seite empfehlen