1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Sonderzeichen werden nicht eingeblendet

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Svenrique, 19.05.08.

  1. Svenrique

    Svenrique Himbeerapfel von Holowaus

    Dabei seit:
    25.09.06
    Beiträge:
    1.249
    Hallo liebes Forum.

    Aus einem mir nicht ersichtlichen Grund kann ich die Sonderzeichentabelle nicht einblnden.
    Egal auf welchen Wege (Finder-> Bearbeiten oder auch in einem Programm wie Pages) kann ich zwar die entsprechenden Punkte auswählen, jedoch passiert dann einfach nichts.
    Das Gleiche passiert unter einem anderen Benutzer.

    Das Betriebssystem ist Leopard.
    Danke für Eure Hilfe.
     
  2. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    24.928
    lösche/verschiebe docj die zugehörige .plist, ist hier zu finden:
    Dein Benutzer/Libary/Preferences/com.apple.CharPaletteServer.plist
     
  3. Svenrique

    Svenrique Himbeerapfel von Holowaus

    Dabei seit:
    25.09.06
    Beiträge:
    1.249
    Hi.

    Vielen Dank, leider existiert diese Datei dort nicht. Hast Du weitere Tipps?
    Danke dafür,
    Svenrique.
     

Diese Seite empfehlen