1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Snow Leopard / Macbook Pro --- langsamer Systemstart

Dieses Thema im Forum "macOS & OS X" wurde erstellt von NeWbIe007, 06.12.09.

  1. NeWbIe007

    NeWbIe007 Jonagold

    Dabei seit:
    15.06.08
    Beiträge:
    19
    Hi,

    mein Macbook Pro startet nach dem Einschalten mittlerweile nicht mehr so zügig.

    Vielmehr "rödelt" die Festplatte einpaar Minuten. Wenn sie damit fertig ist
    dann arbeitet der Rechner wieder wie gewohnt.

    Erinnert mich irgendwie ganz stark an eine defragmentierte Festplatte aus Windows-Zeiten.

    Auch die Forumsuche + "starkes" googlen hat mich noch nicht schlauer gemacht.

    Mein System hat eine 250 gb HD davon sind noch gute 60 GB ungenutzt.

    Habt Ihre ne Ahnung woran es liegen könnte bzw. wie ich den Systemstart wieder flott
    hinbekomme.

    'Gruß
    NeWbIe007
     
  2. iChecker

    iChecker Granny Smith

    Dabei seit:
    06.12.09
    Beiträge:
    13
    versuch mal den S.M.A.R.T. Status zu überprüfen und die Zugriffsrechte zu reparieren...
     
  3. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.667
    PRAM-Reset, Startvolume richtig einstellen von der System-DVD aus (v.a. wenn du ein Boot Camp-Windows hast), allenfalls noch das Volume reparieren via Festplatten-Dienstprogramm von der DVD („Volume-Zugriffsrechte reparieren“ hilft in so einem Fall herzlich wenig).
     

Diese Seite empfehlen