1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

SMS versenden quälend langsam mit Complete M

Dieses Thema im Forum "iPhone" wurde erstellt von voki, 10.11.08.

  1. voki

    voki Tydemans Early Worcester

    Dabei seit:
    26.08.07
    Beiträge:
    396
    Hallo,

    seit wenigen Tagen ist das Versenden einer SMS im T-Mobile-Tarif Complete M bei meinem iPhone 3G wirklich extrem langsam. Es dauert regelmäßig gut eine Minute, bis der Versand erfolgt ist. Normalerweise spielt sich das in ca. 10 - 15 Sekunden ab.

    Ist das bei Euch genauso ?
     
  2. Thyraz

    Thyraz London Pepping

    Dabei seit:
    14.05.08
    Beiträge:
    2.050
    Ne, geht fix wie eh und je...
     
  3. yoshi007

    yoshi007 Manks Küchenapfel

    Dabei seit:
    02.12.06
    Beiträge:
    11.291
    Nein, wie immer schnell
     
  4. franz-ro

    franz-ro Hildesheimer Goldrenette

    Dabei seit:
    03.03.08
    Beiträge:
    676
    Jepp, das gleiche Problem habe ich auch ab und an. Ich habe bei mir das Gefühl, dass das mit der Netzabdeckung bei mir zusammenhängt. Hauptsächlich dauert der SMS-Versand bei mir so lange, wenn das iPhone im 3g-Modus läuft. Im "Normalbetrieb" geht es relativ zügig.
     
  5. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Hier alles normal. Ruf mal bei der Telekom an ;)
    Kann mir aber auch nur denken, dass es was mit der Netzabdeckung zu tun hat, oder sich das iPhone erst ins Netz einwählen muss und es deswegen so lange dauert.
     
  6. eyecandy

    eyecandy Graue Französische Renette

    Dabei seit:
    08.12.05
    Beiträge:
    12.210
    manchmal hilft ein neustart ...
     
  7. bobandrews

    bobandrews Baldwins roter Pepping

    Dabei seit:
    21.10.07
    Beiträge:
    3.225
    bei soooo vielem! ;)
     
  8. voki

    voki Tydemans Early Worcester

    Dabei seit:
    26.08.07
    Beiträge:
    396
    ..ahja... gute Idee.

    Na, das werde ich doch gleich mal ausprobieren. Die Neustartversuche habe ich (erfolglos) schon hinter mir. Bei T-Mobile anzurufen ... naja ... wenn ich mal gar nichts anderes zu tun habe.
     
  9. bobandrews

    bobandrews Baldwins roter Pepping

    Dabei seit:
    21.10.07
    Beiträge:
    3.225
    das wird wirklich an der Überlastung liegen, die dann zeitweise eintritt.
    Vielleicht hast Du in absehbarer Zeit Glück und die ändern was dran und bauen einen neuen Mast oder tauschen einige Relais.
     
  10. voki

    voki Tydemans Early Worcester

    Dabei seit:
    26.08.07
    Beiträge:
    396
    ...war schon komisch...

    ...aber das Problem ist jetzt weg, ohne das ich irgendwas gemacht habe.

    War vermutlich tatsächlich irgendeine Art von Überlastung oder Problem, dass jetzt (vielleicht ja extern) gelöst worden ist.
     
  11. Hellokittyhater

    Hellokittyhater Transparent von Croncels

    Dabei seit:
    07.11.08
    Beiträge:
    312
    Das Problem hab ich auch öfter... Zwischendrin schnell wie eh und je und machmal endlangsam... Drück dann immer auf den Homebutton und lass das iPhone einfach machen... Wegschicken tuts dann von alleine ohne Wartebalken.
     

Diese Seite empfehlen