Skype zeigt keinen Anmeldebildschirm

Anna1501

Erdapfel
Mitglied seit
18.12.11
Beiträge
4
Hi an Alle!

bei Skype-Start (unter Maverick),kann ich meine Name & Password nicht angeben!

Wenn ich das Programm SKYPE öffne, erscheint keinen Anmeldebildschirm, wo ich meinen Skype-Namen sowie das zugehörige Passwort eingeben muss.

Ich habe 1 Skype u. 1 Microsoftname/adresse,
das Programm schaltet sich automatisch nur mit Microsoftadresse/name ohne Anmeldebildschirm zu zeigen.

Habe schon alles versucht...

bei Systemeinstell,
beim Doc gibt kein Häckchen
im "~/Library/Application Support/Skype" Order (Skype) gelöscht, -
habe Skype de. und neu installiert,
ohne Erfolg!!


was jemand Hilfe?

Gruß
Anna1501

PS. liebe Gruß an Salome!
 

doc_holleday

Manks Küchenapfel
Mitglied seit
14.01.12
Beiträge
11.307
Starte mal Skype und warte bis die automatische Anmeldung durch ist. Dann unter "Ablage" auf "abmelden" gehen. Dann sollte das Anmelde-Fenster erscheinen. Dort unten den Haken für die automatische Anmeldung rausnehmen.

@salome: hier gibt's Grüße für dich.
 

salome

Golden Noble
Mitglied seit
20.08.06
Beiträge
23.755
Ja danke, habe sie empfangen – die Grüße. Und freue mich.
Ich habe folgenden Vorschlag für Anna: Suche im Skype Ordner in ~/Library/Application Support den Ordner mit dem Microsoftnamen und ziehe ihn heraus. Und entferne auch aus ~/Library/Preferences die Dateie come.skype.plist.
Starte danach Skype neu. Da sollte der Anmeldebildschirm wieder erscheinen.
Hoffe ich wenigstens.
Salome
 

ImperatoR

Ananas Reinette
Mitglied seit
02.12.06
Beiträge
6.249
[h2]Mod Info[/h2]

Nach Internetsoftware verschoben.
 

Anna1501

Erdapfel
Mitglied seit
18.12.11
Beiträge
4
Vielen lieben Dank!:)
Ihr seit genial!
einen schönen noch!
Anna