1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Shufflefunktion bei iPhone nicht einstellbar

Dieses Thema im Forum "iPhone" wurde erstellt von paul:henri, 30.01.09.

  1. paul:henri

    paul:henri Bismarckapfel

    Dabei seit:
    11.01.08
    Beiträge:
    77
    Bis jetzt immer Helper, aber nun echt verzweifelt..

    Problem stellt sich wie folgt dar:
    Die Leiste für "Shuffle" (sowie auch "Genius"funktion) ist beim Abspielen von Musikstücken nicht sichtbar und somit nicht ein- bzw. auszuschalten.
    Bei der "normalen" Liedersammlung stört es nicht, weil ich "Shuffle" da immer verwende.
    Jetzt nervt es aber beim Abspielen selbstimportierter Hörbücher..., die halt wild durcheinander gewürfelt abgespielt werden.

    Danke im Voraus vom PAUL
     
  2. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.471
    Daß Hörbücher nicht in die Shuffle-Funktion einbezogen werden, kann man in iTunes in den Einstellungen festlegen.
    Die genaue Stelle kann ich jetzt nicht sagen, ich sitze gerade nicht am Mac.
     
  3. paul:henri

    paul:henri Bismarckapfel

    Dabei seit:
    11.01.08
    Beiträge:
    77
    Ich kann es noch nicht mal bei "normalen" Titeln einstellen.

    In iTunes kann man einstellen, dass Hörbücher bei der Shuffle-Funktion übersprungen werden, aber funktioniert trotzdem nicht bei meiner Problembeseitigung.
     
  4. nickch4nge

    nickch4nge Süsser Pfaffenapfel

    Dabei seit:
    16.01.08
    Beiträge:
    665
    Ich glaube das es hier die Option ist Hörbuch markieren und apfel+i

    [​IMG]
     

    Anhänge:

Diese Seite empfehlen