1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Seit Nutzung eines T-Mobile Hotspot keine Nutzung des eigenen Wlan mehr möglich

Dieses Thema im Forum "Mobilfunk-Tarife" wurde erstellt von JoFreak, 10.08.08.

  1. JoFreak

    JoFreak Erdapfel

    Dabei seit:
    11.07.08
    Beiträge:
    2
    Hallo,
    die Frage steht ja eigentlich schon komplett im Threadtitel.
    Seitdem ich mich das erste mal an einem T-Mobile Hotspot (bei Mc Donalds) angemeldet hab, kann ich das Wlan bei mir daheim nicht mehr nutzen. Das iphone verbindet sich zwar noch mit dem Netzwerk und wird auch vom Router als "verbunden" angezeigt, aber wenn ich den App Store, iTunes, Wetter, E-Mail, kurzum alles was sich über Wlan ins Internet einwählt (sobald Wlan zur verfügung steht), starte passiert entweder nichts (ewig der Ladebalken bzw dieses kreiselnde Ding das mir anzeigt das was geladen wird) bis, je nach Anwendung, irgendwann die Meldung kommt dass das Programm keine verbindung herstellen kann. Wenn ich allerdings Wlan deaktiviere und die Programme sich über das 3G-Netz verbinden geht alles (ausser iTunes natürlich). Iphone neu starten hab ich schon probiert, hat nicht geholfen, auf Werkseinstellung zurücksetzen hab ich nicht wirklich Lust, da ich aktuell kein Backup des iphones machen kann.

    Ich hoffe jemand von euch hat ne Idee und kann mir helfen, auf Einschicken hab ich momentan wirklich überhaupt keine Lust!
    Danke schonmal,
    Jo
     

Diese Seite empfehlen