1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Schlüsselbund speichert nix

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Marion Habel, 26.10.07.

  1. Marion Habel

    Marion Habel Morgenduft

    Dabei seit:
    11.09.07
    Beiträge:
    166
    Hallo allerseits,

    ich habe ein Schlüsselbund-Problem:

    Ich wollte EIN Passwort aus dem Schlüsselbund löschen, aber es haben sich alle gelöscht.
    Soweit, sogut.
    Seit dem kann ich Häkchen setzen, wo ich will, Schlüsselbund merkt sich einfach nichts mehr. Ich habe schon per Telefonsupport mit meinem Macverkäufer alles durchgekaspert (Schlüsselbundhilfe, Dienstprogramm, Zugriffsrechte, Auf Updates prüfen, ParameterRAM, anmelden/abmelden, etc.).


    HAT JEMAND EINEN TIPP?
    Mein Mac-Fritze wohnt 70 km entfernt…ihn kommen zu lassen wäre letzte die Maßnahme.

    MacPro(2DuoCore), OS 10.4.10
     
  2. Marion Habel

    Marion Habel Morgenduft

    Dabei seit:
    11.09.07
    Beiträge:
    166
    *hochschieb*
    Hat hier irgendjemand noch was anderes als Katzen im Kopf?
    Oder hat keiner eine Vermutung/Tipp/sonstwas…?
     
  3. Marion Habel

    Marion Habel Morgenduft

    Dabei seit:
    11.09.07
    Beiträge:
    166
    *hochschubs*
    Keiner von den Spezis 'ne Idee?
     
  4. Peter Maurer

    Peter Maurer Carmeliter-Renette

    Dabei seit:
    16.03.04
    Beiträge:
    3.274
    Hast Du schon versucht, einen neuen Schluesselbund anzulegen (im Ablage-Menue) und den dann als Standard festzulegen?
     

Diese Seite empfehlen