1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Samsung Router SMT-G3010

Dieses Thema im Forum "Browser" wurde erstellt von bluesisk, 01.01.09.

  1. bluesisk

    bluesisk Cripps Pink

    Dabei seit:
    20.07.08
    Beiträge:
    148
    Ein frohes Neues,

    hab da ein merkwürdiges Problem mit meinem Router. Wenn ich mich über Safari am Router anmelden will, erscheint folgende Meldung:

    Die Verbindung wurde getrennt, da ein anderer PC auf das Web-Management zugreift oder das Gerät wurde neu gestartet, oder die Verwendung von Cookies sind nicht erlaubt.

    Die Verwendung von Cookies ist auf "immer akzeptieren" gesetzt, der Router nicht neu gestartet.

    Mit Camino läuft die Anmeldung problemlos!

    Weiß jemand, woran das liegen könnte?


    bluesisk
     
  2. bluesisk

    bluesisk Cripps Pink

    Dabei seit:
    20.07.08
    Beiträge:
    148
    Uuuuups.....;)
     
  3. oakey

    oakey Erdapfel

    Dabei seit:
    04.01.08
    Beiträge:
    2
    Hi,
    habe genau das gleiche Problem, glaube es liegt am letzten update von Safari.
    Kannst du mir sagen wie du das Problem behandelst?

    Gruß Oakey
     
  4. bluesisk

    bluesisk Cripps Pink

    Dabei seit:
    20.07.08
    Beiträge:
    148
    Ja, hat mit letztem Update zu tun, fiel mir auch erst danach auf!

    Ich benutze derzeit einfach einen anderen Browser (Camino), damit funzt es!

    Da hilft vorerst wohl nur Warten aufs nächste Update! :mad:;)
     
  5. -schorsch-

    -schorsch- Bismarckapfel

    Dabei seit:
    27.12.07
    Beiträge:
    75
    hoi... also ich hab den router und das aktuelle Safari Update!!! Bei mir funktioniert allerdings alles ohne Probleme.

    Gruß
     
  6. Passi2000

    Passi2000 Erdapfel

    Dabei seit:
    23.01.09
    Beiträge:
    1
    Habe genau das gleiche Problem.

    Router: Samsung SMT-G3210
    Browser: Safari
    Meldung: Die Verbindung wurde getrennt, da ein anderer PC auf das Web-Management zugreift oder das Gerät wurde neu gestartet, oder die Verwendung von Cookies sind nicht erlaubt.
     

Diese Seite empfehlen