1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Safari und myspace!

Dieses Thema im Forum "Browser" wurde erstellt von anwo, 23.03.07.

  1. anwo

    anwo Kaiser Wilhelm

    Dabei seit:
    10.09.05
    Beiträge:
    177
    Hey,

    seit gestern morgen bekomme ich immer einen Runtime Error wenn ich versuche bei myspace einzuloggen... mit Firefox klappts aber ohne Probleme! (Allerdings hasse ich Firefox)

    Kann mir jemand sagen woran das liegt??? =((((((((((

    thx!^^
     
  2. waribashi

    waribashi Auralia

    Dabei seit:
    08.08.05
    Beiträge:
    203
    genau das selbe problem hatte ich auch..
    hab dann die cookies gelöscht.. danach ging wieder^^
     
  3. anwo

    anwo Kaiser Wilhelm

    Dabei seit:
    10.09.05
    Beiträge:
    177
    wo lösch ich denn beim Mac die Cookies????????
     
  4. BigB

    BigB Angelner Borsdorfer

    Dabei seit:
    26.08.06
    Beiträge:
    619
    Oben in der Programmleiste Verlauf und dann Verlauf löschen.
    Da müssten eigentlich auch die Cookies mit gelöscht werden.

    Gruß
    Björn
     
  5. anwo

    anwo Kaiser Wilhelm

    Dabei seit:
    10.09.05
    Beiträge:
    177


    immer noch runtime error! =(((
     
  6. Salzi

    Salzi Prinzenapfel

    Dabei seit:
    29.08.06
    Beiträge:
    555
    Cookies haben nichts mit dem Verlauf zu tun. Gehe in die Einstellungen von Safari -> Sicherheit -> Cookies anzeigen -> alle löschen
     
  7. anwo

    anwo Kaiser Wilhelm

    Dabei seit:
    10.09.05
    Beiträge:
    177
    Juhuuu! Läuft wieder 1000 Dank! =)))

    und myspace funzt auch wieder!^^
     
  8. obstbauer

    obstbauer Weisser Rosenapfel

    Dabei seit:
    09.09.04
    Beiträge:
    792
    ich habe so ein ähnliches problem: und zwar spielt safari (firefox im übrigen ebenso) seit gestern keine songs mehr aus dem netz, ob mypace, beatport oder sonstwas - die browser bleiben stumm. cookies und chache, etc. hab ich gelöscht... hilft nix. woran kann das liegen?

    bin ratlos... is mir neu sowas.
     
  9. Alv

    Alv Zabergäurenette

    Dabei seit:
    18.07.06
    Beiträge:
    603
    Dieses Problem hatte ich auch die letzten 2 Tage. Immer wenn ich auf www.myspace.com wollte hat mein Router (linksys) neu gebootet (möglich, dass das ein Runtime Error ist?) Aufjedenfall hab ich stur auf Firefox gewechselt und bin zu frieden. Alles läuft wieder. Ich stell mir nur die Frage:
    Wird das irgendwann auch mit Firefox passieren?


    Mfg Alv
     

Diese Seite empfehlen